Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hallo,   nachdem ich in einen SBS2008 mit BE 12.5 SP4 (Treiber update  be2213R347420 installiert) ein Tandberg LTO-4 SCSI (am gleichen Controller wie das alte ...
Forum Discussion by RolandW | 22 Oct 2011 | 2 comments
I need a solution Hi All, I am new to Backup Exec 2010 R3, need to configure daily backups to Tape like SUN(s) will goto into SLOT1, MON(s) into SLOT2 of the tape library. Please ...
Forum Discussion by saqeb | 21 Oct 2011 | 1 comment
I need a solution I have a problem. I run backup exec 12.5 but wanted to upgrade. We run a CASO which was 12.5 but i decided to create a new server 2008 and installed a fresh copy of ...
Forum Discussion by Network2011 | 21 Oct 2011 | 2 comments
I need a solution We are currently using backup exec 11.0 on a windows server 2003 r2  on our new server which runs server 2008 r2  has  back up exec 2010  can we just copy over the ...
Forum Discussion by cptjck25 | 21 Oct 2011 | 2 comments
I need a solution A customer is having an issue with their new file server, when they try to install their agent license (version 11D) they receive an error message indicating a ...
This issue has been solved
Forum Discussion by LilManTait | 21 Oct 2011 | 2 comments
I need a solution Hey, We just started getting this message on our windows 2008 server from BackupExec: An unusual error (1921) was encountered while enumerating the contents of ...
Forum Discussion by CDC | 21 Oct 2011 | 4 comments
I need a solution Good afternoon, I'm currently having an issue where windows server 2k8 VM's are backing up but not restoring using the vstorage API.  XP/2k3 seem fine.  ...
This issue has been solved
Forum Discussion by mrtba | 21 Oct 2011 | 9 comments
I need a solution We have a data domain, disk storage unit:  DD3 The images from the old NetBackup Enviroment:   \\DD3\backup\nbu Our new environment is located on the same ...
This issue has been solved
Forum Discussion by Kwinter | 21 Oct 2011 | 3 comments
I need a solution Hi I have a Netware 6 cluster of two servers with a backup device attached to one of them which backs-up the cluster array data to a tape device through Backupexec for ...
Forum Discussion by Joncy123 | 21 Oct 2011 | 3 comments
I need a solution Hi guys We use since many years just the Antivirus solution from Symantec, actually SEP11. Now we need to implement a new Disk Imaging solution for our servers, ...
Forum Discussion by Wayne1 | 21 Oct 2011 | 4 comments