Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi. I need some help in figuring out if I need to actually run a verify template in my deduplication policy.  So the scenario goes like this: 1  CASO ...
This issue has been solved
Forum Discussion by imagep | 05 Jan 2012 | 4 comments
I need a solution Hello, I have created an image of an HP 8200 Elite SFF using the windows 7 pro 64 bit installer. I deleted all OEN partitions before installation of win7 pro. ...
Forum Discussion by mikkadu | 05 Jan 2012 | 5 comments
I need a solution I used to have two Windows 2000 domain controllers but one has recently died.  I am left with the primary box.  Thankfully nothing has happened yet but I would like to ...
Forum Discussion by jakelim | 05 Jan 2012 | 1 comment
I need a solution Hello, We are looking for options on triggering backups from NetBackup clients. At this point UNIX/LINUX clients. I've been digging the the Admin Guide vol1/2 and ...
This issue has been solved
Forum Discussion by steve@nb | 05 Jan 2012 | 8 comments
I need a solution NBU 7.0.1, running on RH LInux with a Quantum i2000 robot - 12 drives (8 LTO3 and 4 LTO4).  I've searched Google but couldn't find the answer to my ...
This issue has been solved
Forum Discussion by Mike 3G | 05 Jan 2012 | 10 comments
I need a solution While pre-existing workstations and jobs will run on my Backupexec 12.5 Rev 2213 (windows server 2003) - I cannot add new workstations/installs. Specifically: ...
Forum Discussion by Trixie Monahan | 05 Jan 2012 | 8 comments
I need a solution Hi, I have a question regarding licensing ? Scenario:- I have a customer who was up until last year using Backup Exec 12.5, I proposed using Backup Exec ...
Forum Discussion by BSutor | 05 Jan 2012 | 2 comments
I need a solution Hi. I'm kind of stumped. I have been getting these error messages from netbackup created around the times the jobs for this server (let's call it ...
Forum Discussion by Khalbrae | 05 Jan 2012 | 9 comments
I need a solution We just upgraded our BE media server to 2010 and purchased the VM ware BE agent.  We recently added a VM Ware host and 2 virutal machines to our network.  We were ...
Forum Discussion by pyedrzeyek | 05 Jan 2012 | 2 comments
I need a solution Hi. I get these errors consistenly on this server. The status is 13. It seems to not be able to use shadow copy but every time I chedk the writers everything is ...
Forum Discussion by Khalbrae | 05 Jan 2012 | 3 comments