Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi Guys Just wondering if anyone has an opinion on this issue im having with a restore. All goes well and the restore is successful, but no restored data ...
Forum Discussion by xgtdec | 13 Feb 2012 | 36 comments
I need a solution Netbackup master 7.1.0.3 - windows 2008 Std sp2 netbackup san client 7.1.0.3 - windows 2008 R2 Std sp1 Symantec Appliance version 2.0.1 ( Act Media server ...
Forum Discussion by demo4119 | 13 Feb 2012 | 6 comments
I need a solution Duplicating Image from disk to tape ,less image size with no error. We are using  backup exec 2010R2 their configured duplicate job from disk to tape ,but ...
Forum Discussion by Kumar.S | 13 Feb 2012 | 6 comments
I need a solution receive this error for a client from DMZ. I have 5 clients in tha same DMZ but just for this onea i receive this error.  Master/Media and Client ...Windows 2008 ...
This issue has been solved
Forum Discussion by MariusD | 13 Feb 2012 | 11 comments
I do not need a solution (just sharing information) Hi guys, looking for some advice. I have today purchased a HP DAT 320GB External USB Tape drive along with 10 DAT 320GB Data ...
This issue has been solved
Forum Discussion by Mo_Chowdhury | 13 Feb 2012 | 7 comments
I need a solution Can someone help me with figuring out how to clear the logs on my 5200 appliance.  I noticed that when i run disk info that my /dev/sda3 log is 100% full. ...
This issue has been solved
Forum Discussion by Stanleyj | 13 Feb 2012 | 3 comments
I need a solution hi, I am able to receive my email notifications with the help of http://www.symantec.com/docs/TECH64984 and I didn't configure blat and nbmail.cmd. ...
This issue has been solved
Forum Discussion by Ivy_Yang | 13 Feb 2012 | 10 comments
I need a solution Hello, BUE 2010 R3 with NDMP option. If there are two differet types of NAS (EMC and Netapp) with shared library, can we use the same media pool? Or do we ...
Forum Discussion by equark2355 | 13 Feb 2012 | 1 comment
I need a solution I have added new tapes for backup it is LTO-4 Ultrium RW hp tapes. I also done inventory on them as well and then assigned to specific backup to be taken on these ...
This issue has been solved
Forum Discussion by sixthsense | 12 Feb 2012 | 4 comments
I need a solution Hi, my master server is NBU 7.1 on Windows 2008 R2. Our Exchange servers are MS Exchange 2010 on Windows 2008 R2. There are two mailbox nodes in the DAG. Currently we ...
Forum Discussion by liuyang | 12 Feb 2012 | 6 comments