Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi, i am using BE2014 SP1. While protecting some of Virtual machines within EXSi5.5 update2 vCenter5.5 update 2 infrastructure i have an issue. BE backups the whole ...
Forum Discussion by alexey107 | 03 Dec 2014 | 17 comments
I need a solution I have enterprise Vault for exchange 10 an i implement and EV to archive the PST file only in internal use the user can see the the archive explorer and retrieve ...
This issue has been solved
Forum Discussion by Ahmed Mostafa H... | 02 Dec 2014 | 7 comments
I need a solution NBU 7.5.0.5, Oracle 11 on Solaris 10 i have a backup policy of type "Oracle" and it calls an RMAN script. my schedule is configured to run the script at ...
This issue has been solved
Forum Discussion by rino19ny | 02 Dec 2014 | 3 comments
I need a solution Hi, I just tried backup and restore using Netbackup cloud storage with Amazon S3. Could someone please guide me if it is possible to do backup/restore using ...
Forum Discussion by R1234 | 02 Dec 2014 | 4 comments
I need a solution Has anyone else had a problem with Symantec System Recovery 2013 Client and Management Solution where the client will not recieve the policies? I can clearly see from ...
Forum Discussion by chechem84 | 02 Dec 2014 | 4 comments
I need a solution Hi: I have an old Win 2003 running BE 12 and I need to export the backup jobs and import them into Win 2003 BE 2014.  Any articles I could use as a guide? ...
This issue has been solved
Forum Discussion by haleman | 02 Dec 2014 | 5 comments
I need a solution Hi, I have an error on some users saying that DLO License expired. Is the same error that is on this support case: ...
This issue has been solved
Forum Discussion by Nuno P Silva | 02 Dec 2014 | 2 comments
I need a solution I have installed Backup Exec 2014.  In the Backup and Restore tab All Servers,  the Hyper-V Machines keep being added to the list.  Not the Host Servers but the ...
This issue has been solved
Forum Discussion by Cat Adams | 02 Dec 2014 | 7 comments
I need a solution hi, I use DLO 7.6 and I backing up some user's files and folders. during backing up I cannot see job's status. only if I allow  as "display only ...
This issue has been solved
Forum Discussion by aboztas | 02 Dec 2014 | 2 comments
I need a solution Hi guys, Whenever I make a backup of any machine that is hosted on any of my VMWare Hypervisors, I cannot duplicate the backed-up data because I will get the ...
Forum Discussion by Notlupus | 02 Dec 2014 | 1 comment