Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hello Experts, I need to know the pros and cons for Enable Unrestricted Media Sharing for all media servers. I have little bit idea that one media server wont ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 18 Feb 2015 | 6 comments
I need a solution Hi, I need some advice on monthly backups. Right now, I'm running a full backup every Friday. The remaining days are incremental (Sat-Thurs). The full ...
This issue has been solved
Forum Discussion by twilson_itc | 18 Feb 2015 | 5 comments
I need a solution Hallo Forum, wir haben bei einem Kunden seit ein paar Tagen ein seltsames Verhalten. Der Server (HP DL380Gen8) ist ein Windows 2008R2 mit Installiertem Backup ...
Forum Discussion by J.Strobel | 18 Feb 2015 | 9 comments
I need a solution Hi, I have an N5220 master/media appliance running v2.5.2 (with NetBackup v7.5.0.5) and it can backup a 32bit RHEL 5.9 with NetBackup Client v6.5 (no patch) just ...
This issue has been solved
Forum Discussion by sdo | 18 Feb 2015 | 5 comments
I need a solution Hopefully I'm missing something simple here. I installed SBE 2014 on a Windows 2012 server. I deployed the agent to a different 2012 server. I created ...
This issue has been solved
Forum Discussion by SBE User | 18 Feb 2015 | 3 comments
I need a solution Hello Team, We have recently change the Drives which are faulty Those drives are Connected to ACSLS library make those as NDMP drives and After changing ...
Forum Discussion by virankumar | 18 Feb 2015 | 2 comments
I need a solution Hi, We have 100+ clients and we backup their data as part of the business D2D2T backup on a weekly / monthly basis.  Due to data protection a large number of our ...
Forum Discussion by DarrenMK | 18 Feb 2015 | 1 comment
I need a solution All of the jobs are failing with an 2074 error. All of my research points to 'Storage Pool' problems. I do not have any Storage Pools defined. Just one ...
This issue has been solved
Forum Discussion by Ed patterson 2 | 18 Feb 2015 | 20 comments
I need a solution NBU 7.6.0.3 i am having issues with backup performance and am looking at the default settings the vendor configured for our NBU server. in another thread, someone ...
This issue has been solved
Forum Discussion by rino19ny | 18 Feb 2015 | 6 comments
I need a solution   Good morning!   You can help me please? I have the following problem: I am backing up a virtual machine - Hyper V. This client SROIINT01. It has drive ...
This issue has been solved
Forum Discussion by robson.correa@o... | 18 Feb 2015 | 8 comments