Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hello support, I have an issue with the Backup Exec 2010 R2 I upgraded to R3. It no longer allows me see any resource for backup. I could push the remote agent to ...
This issue has been solved
Forum Discussion by Nene | 18 Jul 2011 | 11 comments
I need a solution   Hi Everyone, My excahnge DAG issue has been solved. I have created a full backup it is successful. But according to schedule when diff_incremental ...
This issue has been solved
Forum Discussion by vamsivaddi | 17 Jul 2011 | 1 comment
I need a solution I run an small net work with 1 server (2008R2) and five desktops/laptops. They are backed up weekly with SSR 2011(server and desktop editions). But it happens that ...
Forum Discussion by gert s | 17 Jul 2011 | 9 comments
I need a solution Ok here is my setup.  All servers involved are BE 2010 R3 fully updated.  On my end, I have a 32 bit server as the central admin server, and one managed media server ...
This issue has been solved
Forum Discussion by rpcblast | 16 Jul 2011 | 7 comments
I need a solution Hi  I've created small setup for based on customer requirement. 1 PureDisk Server 1TB of native SCSI disk attached to PD server + 1 TB of SAN LUN ...
This issue has been solved
Forum Discussion by captain jack sparrow | 15 Jul 2011 | 2 comments
I need a solution We would like to do periodic testing of our BMR backups.  I can perform a BMR just fine but the problem is that the restore comes up and becomes a duplicate machine on ...
Forum Discussion by 195 | 15 Jul 2011 | 1 comment
I need a solution Hello Gurus, I am used SLP in a VM backup policy but policy schedules still active  Is it normal ? to my knowledge schedule of policy to be passive. ...
Forum Discussion by NasılGidiyor | 15 Jul 2011 | 3 comments
I need a solution Hello everyone!   I am currently trying to set up a Ghost server for my company and I want to be able to boot any computer on my network into Ghost on startup ...
Forum Discussion by SGarcia | 15 Jul 2011 | 0 comments
I need a solution Looking for help please. I have download the Trial Version of Symantec Ghost Console Version: 11.5.1.2266 I am running a Sony Vaio VPCF-12S1E with ...
Forum Discussion by rharrison_kinnerton | 15 Jul 2011 | 2 comments
I need a solution I've just upgraded my BExec 11d setup to 2010R2 - I upgraded using the 30 day trial and have now purchased full licences.  I backup to a NAS device which is ...
Forum Discussion by Purrcat | 15 Jul 2011 | 8 comments