Video Screencast Help

Backing Up

Results for Backing Up

I need a solution RMAN-00571: =========================================================== RMAN-00569: =============== ERROR MESSAGE STACK FOLLOWS =============== RMAN-00571: ...
Forum Discussion by slim_Hannachi | 06 Nov 2014 | 5 comments
I need a solution Hi there, I need a clarification with regards to PGP Netshare backup software behavior and/or requirements. Having an PGP managed environment with Netshare ...
Forum Discussion by giuliod | 06 Nov 2014 | 3 comments
I need a solution Hello Team, Due to a project requirement ,need the below information to proceed further for configuration  Master Server : RedHat Linux , NB 7.5.0.6v 1) ...
This issue has been solved
Forum Discussion by reachah | 06 Nov 2014 | 2 comments
I need a solution Hello All,   I am writng data in VTL through NetBAckup whose services are running through user in Active Directory domain. Backup is succesful however, while ...
Forum Discussion by Neha K | 05 Nov 2014 | 4 comments
I need a solution Hi There,   Can I use below step to save all setting that I have create on BackupExec 2012 and used it for Bacup Exec 2014? ...
Forum Discussion by hafiz.redzuan | 05 Nov 2014 | 1 comment
I need a solution Hi. I just set up my test environment composed of   Server 1: Production Server 1x R720 with Windows 2012 R2 STD with Hyper-V             VM1 ...
Forum Discussion by pmevalenzuela | 05 Nov 2014 | 13 comments
I need a solution Hi All, I am performing import operations from one master server to another both are Linux servers with netbackup version 7.1 I am trying to change volume pool to ...
This issue has been solved
Forum Discussion by Stiva | 05 Nov 2014 | 5 comments
I need a solution I'm running Netbackup 7.6.0.3 Enterprise on RHEL 6. My organization has an Oracle Exalogic with many virtual servers running on it. Does Symantec have a best ...
This issue has been solved
Forum Discussion by LucSkywalker1957 | 05 Nov 2014 | 3 comments
I need a solution Hi there,   I'm currently going through the exchange documentation and am having issues understanding the difference between using GRT vs the Mailbox ...
This issue has been solved
Forum Discussion by Seth_E | 05 Nov 2014 | 2 comments
I need a solution Hello Guys, i configured Exchange DB Backups to run on a server in our environment and each time a backup is initiated, it flags error 1542, detailed status is ...
This issue has been solved
Forum Discussion by Chidobrad | 05 Nov 2014 | 2 comments