Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Master: W2k8 running 7.6.0.2 Data Store / Fibre Host / VM Access: 5230 running 2.6.0.2 VMWare is 5.0 and VM tools are up to date All other smaller ...
Forum Discussion by D.Flood | 27 Oct 2014 | 4 comments
I need a solution Hi Symantec Today I experience another issues on my Backup Exec 2014 installed on Windows 2012 Std Physical server. After some research and I found that is an ...
Forum Discussion by Ag BC | 27 Oct 2014 | 9 comments
I need a solution We've bought SYMC SYSTEM RECOVERY DESKTOP 2013 and having issue to restore using USB media but have no issue if using DVD. We're trying to backup/restore ...
Forum Discussion by brandon.nguyen | 27 Oct 2014 | 2 comments
I need a solution I have my backups configured as follows: Full Weekly Friday > Level 0 Incremantal Monday > Level 1 Incremental Tuesday > Level 2 Incremantal ...
Forum Discussion by systematic92 | 27 Oct 2014 | 2 comments
I need a solution Good afternoon dear,  I have a problem with backup exec 2012, maintenance has been done three days ago, which is not performing scheduled backups, and I'm ...
Forum Discussion by Elmer Gomez | 27 Oct 2014 | 1 comment
I need a solution Geeks !     I am unable to add storage server to the media server.   Master NBU -7.5.0.6  Solaris 10   Media  7.0.1 Solaris ...
This issue has been solved
Forum Discussion by PranavB | 27 Oct 2014 | 4 comments
I need a solution I am using BExec 2010. I have 1 media server loaded. Normally, when I do any type of job, the "Resource Credentials" portion of the job properties will ...
This issue has been solved
Forum Discussion by JustTryinToGetI... | 27 Oct 2014 | 2 comments
I need a solution Hi Team,   I am facing issues with Backup of a Solaris Client. Backup is failing with error 13... Error with bpclntcmd -self is below.. ...
Forum Discussion by pankaj.narang | 27 Oct 2014 | 3 comments
I need a solution Hello, we recently enabled DFSR replication from one file server to another and enabled VSS/Shadow copies on these servers.  Since that time my full backups of the ...
This issue has been solved
Forum Discussion by surfnturf81 | 27 Oct 2014 | 5 comments
I need a solution on 4 servers the trustst beween MMs and win8 servers are not working. No backups possible In tryed every technote.. nothing works. Pushinstallation of the agent ...
This issue has been solved
Forum Discussion by Raimar | 27 Oct 2014 | 15 comments