Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Setup: Domain A & Domain B have a two way trust relationship in place.  They are two separate forests. Domain A has a Hyper-V cluster, member server on ...
Forum Discussion by Appleton | 13 Dec 2014 | 7 comments
I need a solution Media server: WS2008 R2 SP1/BE2012 V-ray SP4 Remote servers: 1 physical WS2012, 2 virtual WS2012, RAWS installed and patched. Backing up at guest level to a ...
Forum Discussion by JRV2 | 12 Dec 2014 | 2 comments
I need a solution I am backing an Exchange server to a local volume.  I run full backups on the weekend, then incremental during the week.  In the backup savesets there are a number of ...
Forum Discussion by Dahak | 12 Dec 2014 | 2 comments
1. When setting up a new backup job, there should be a way to enter something which you would see in the "Backup Set Description:" field while looking at a backup set's properties after the job completed.  (Perhaps the ...
Idea by Spencer Simpson | 12 Dec 2014 | 0 comments
I need a solution Hi , Os : window server 2012 Netbackup version :7.5 i need help how to solve "NULL" . becouse now data showing in Backup archive and restore . ...
Forum Discussion by RaghavAneja | 11 Dec 2014 | 4 comments
I need a solution Hi. I got two (2) servers running Windows 2012 R2 STD. We acquired 2x Agent for Application & Database. However, we decided to use the servers as file ...
Forum Discussion by access | 11 Dec 2014 | 3 comments
I need a solution Hi all, I have a problem during restore of VM machine with SAN trasport, backups are ok, but the restore I have vmware policy error 2080 and bptm exit with error ...
This issue has been solved
Forum Discussion by Rick80 | 11 Dec 2014 | 2 comments
I need a solution Hi, I upgrade my appliance to 3600.R3 and it was upgraded successfully. I further installed via live update SP1 and hotfix-225092. Now when I upgraded the agent on ...
This issue has been solved
Forum Discussion by adeelarifbhatti | 11 Dec 2014 | 6 comments
I need a solution Hi All, We have had two appliances with 2.5.0.3 and it was working well. Now to fix some issues like slow hydration and dehydration we were asked by Symantec to ...
Forum Discussion by SymGuy-IT | 11 Dec 2014 | 1 comment
I need a solution I have deduplication job which is using tape as duplication target. Because tape drive stopped working I modified job temporarily so that instead of tape, duplication ...
This issue has been solved
Forum Discussion by dss_thinktank | 11 Dec 2014 | 2 comments