Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Colleagues, Have you ever been thinking about backup copies security? I am talking about two aspects: Unauthorised access to backup copies Backup copies ...
This issue has been solved
Forum Discussion by UFO | 22 Jan 2015 | 2 comments
I need a solution Hi guys, as i'm not so experienced with BE 2014 i need a little help about media set configuring. I'm using BE2014 with HP tape library for almost 6 ...
This issue has been solved
Forum Discussion by zloc | 22 Jan 2015 | 3 comments
I need a solution Hi Experts, Please help me troubleshooting this failure: NBU master server - swvmnb01    SunOS(5.10)    UNIX    Master Server    7.6.0.2    Connected ...
This issue has been solved
Forum Discussion by Bharath Achar | 21 Jan 2015 | 9 comments
I need a solution Hi, I don't want user to do DLO backup and restore while connecting with VPN. Available while connecting with company network Which port(s) should be ...
Forum Discussion by William Lawance | 21 Jan 2015 | 13 comments
I need a solution Issue we are experiencing right now is when we change the configuration of the policies in the nbu 7.6.0.4. it takes almost forever to save. OS is windows server 2012 ...
Forum Discussion by DV1UBY | 21 Jan 2015 | 13 comments
I need a solution I just upgraded from BE2010 to 2014 last week, in-place upgrade on a Win2008R2 machine.  The upgrade did admirable work understanding and including all the backup ...
Forum Discussion by nPc | 21 Jan 2015 | 7 comments
I need a solution Hello Everyone. We have been using BE 2010 for years to backup our 6 servers. We have 1 media server and the others have various agents. We use B2D to a NAS for ...
This issue has been solved
Forum Discussion by NetworkJay | 21 Jan 2015 | 3 comments
I need a solution Hello Experts, Pls let me know the default netbackup credentials (User Name) for configuring SQL database which should have the sysadmin privelege. do we ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 21 Jan 2015 | 3 comments
I need a solution hi guys..  I am using SEPM 11 version..now all client will not updated error..all clients are out of date,is there is any solution for this?Is symantec is support ...
This issue has been solved
Forum Discussion by shaabin | 21 Jan 2015 | 4 comments
I need a solution After migration from be2012 to be2014, we find the same server twice on the MMS, once with fqdn, once without ( mms_shows_server.jpg ). This server is backuped by ...
This issue has been solved
Forum Discussion by bandit61 | 21 Jan 2015 | 8 comments