Video Screencast Help

Backing Up

Results for Backing Up

I need a solution Hi, I am testing E-vault 10.0.4 File Server Archiving, i am able to archive but placeholders are not created on all the files. Note: archived with policy ...
Forum Discussion by ojay4real | 15 Sep 2014 | 6 comments
I need a solution Hi Can anybody help me validate steps to install Netbackup 7.6 server, client  and the latest patch on a newly build linux VCS cluster. I have read the HA guide and ...
Forum Discussion by NavGee | 15 Sep 2014 | 10 comments
I need a solution Hi Support, I recently configure client-side deduplication on netbackup appliance 5230 running appliance v2.6.0.3. However, the client-side deduplication fails ...
This issue has been solved
Forum Discussion by amoramo | 15 Sep 2014 | 7 comments
I need a solution Hello, I'm new to netbackup and having problem to create backup on my oracle using netbackup I saw that this discussion has been finished with no solution ...
Forum Discussion by Jefferson Farias | 15 Sep 2014 | 6 comments
I need a solution Hello, I have selected "enable optimized backup of Windows deduplicated volumes"  attribute on a policy where dedup'ed data on a Win2012R2 server ...
Forum Discussion by kybeer | 15 Sep 2014 | 2 comments
I need a solution Hi   We are actually using BackupExec 2014 with Deduplication Option Sometimes, during virtual Backup of Vsphere 5.1 virtual machines, Backup Server just ...
Forum Discussion by adminsi | 15 Sep 2014 | 3 comments
I need a solution Dear Team, I was in this forum for an help in configuring mail notification. I have configured notification by backup_exit_notification script and blat. However, as ...
Forum Discussion by susotest | 14 Sep 2014 | 1 comment
I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why?   Thanks in advancd ...
This issue has been solved
Forum Discussion by Anil B | 13 Sep 2014 | 4 comments
I do not need a solution (just sharing information) Hello, I have very stupid kind of question. We have Linux server given us as master. It has two IPs one in prod network one in ...
Forum Discussion by tollboy | 12 Sep 2014 | 5 comments
I need a solution I have just installed SQL Server 2012 SP2 and have installed the Backup Exec 2012 agent. I see the server in the console and the credential test works fine. When I try ...
This issue has been solved
Forum Discussion by mtnman1000 | 12 Sep 2014 | 4 comments