Video Screencast Help

Basics

Results for Basics

I need a solution Hi,   I'm struggling with Email notification in Backup Exec 12.5. I havn't got any notification mail on jobs so far and the "Test" ...
Forum Discussion by OSJF | 19 Jan 2009 | 3 comments
I need a solution Is Symantec Backup Exec 12.5 ISO/IEC15408 certified?   We need this information for tax credit   Thank you so much. ...
Forum Discussion by Wahaha | 18 Jan 2009 | 0 comments
I need a solution I have exactly the same problem but mine is with a Dell Powervault 120T DDS4 autoloader and Powervault 100T DDS4 tape drive.   I recently changed the way that ...
Forum Discussion by JWorth | 18 Jan 2009 | 0 comments
I need a solution Problem:  PVL Service results in high CPU utilization.  50%+ on a Pentium 4 dual core.  Results in overall system slowness.    With PVL Service turned on, ...
Forum Discussion by InstantKarma | 18 Jan 2009 | 3 comments
I need a solution Hi guys,   Is there a simple way of adopting the same dates as used for the 2008 schedules and apply them for 2009?   Our 2008 schedule has been ...
Forum Discussion by Popolou | 17 Jan 2009 | 0 comments
I need a solution Im having  an issue where when I submit a job, it goes into Queued and sits there.  If I try to cancle the job and it just sits there Cancel Pending.   ...
Forum Discussion by Staaby | 17 Jan 2009 | 1 comment
I need a solution BESR 8.5 attempts to backup to the RDX cartridge but appears to corrupt the RDX cartridge and then the backup job fails with an error.   BESR starts to ...
Forum Discussion by aychekay | 17 Jan 2009 | 5 comments
I need a solution Hi,   Just trying out a restore using 12.5 and have installed the os and so far have done a system state restore all ok using DSRM and now trying to restore ...
Forum Discussion by mjd1501 | 17 Jan 2009 | 0 comments
I need a solution My backups are currently set up to do a backup-to-disk first, then a disk-to tape backup second.  (Full once a week, with incrementals the remainder of the week.) ...
Forum Discussion by GeekMan | 17 Jan 2009 | 1 comment
I need a solution Relocated PeteM's thread to the Ghost Solutions Suite Board 0 (Backup and Recovery, ...
Forum Discussion by Allen_K | 17 Jan 2009 | 0 comments