Video Screencast Help

Basics

Results for Basics

I need a solution I have Backup Exec 11d. I just ran an inventory on some of the tapes in our library (we have a Dell Powervault Tl2000) and 4 of them came back with 'Not ...
This issue has been solved
Forum Discussion by rblumenthal0 | 16 Mar 2009 | 10 comments
I need a solution I would like the Risk Event notifications to include the Scan Type data and am not sure the best way to configure this.  I tried to configure separate ...
Forum Discussion by CJL 2 | 16 Mar 2009 | 1 comment
I need a solution We have a B2D file size of 750GB, is it possible to break it into 8GB or 40GB chunks and re-catalog the files? Is there a tool or options to do this?  (Backup ...
Forum Discussion by niners016 | 16 Mar 2009 | 0 comments
I need a solution Hi in our office we are facing email sending problem in outlook 2003. I have tried with the following: 1. Outlook 2003 email accounts 2. Under advanced tab ...
This issue has been solved
Forum Discussion by gips murari | 16 Mar 2009 | 3 comments
I need a solution We have some users who seem to be unable to run the NBU 6.5 Java GUI unless they are logged in to their PC's as local admin.  Is this normal?  I don't ...
Forum Discussion by RonCaplinger | 16 Mar 2009 | 3 comments
I need a solution Does anyone have a canned form that they use to gather all of the information they need to create a package?   I.E.   Business Unit Contact, media source, where ...
This issue has been solved
Forum Discussion by Barb | 16 Mar 2009 | 8 comments
I need a solution I've noticed that in Netbackup 6.5.3 when I just put a cleaning tape into a drive it doesnt automatically adjust the drives last cleaning time. I decided I would ...
Forum Discussion by Evan | 16 Mar 2009 | 6 comments
I need a solution Hi! We have the following problem: It seems to me that Brightmail Gateway Version 8.0.0-24 doesn't failover to a second MX if the first host does open a ...
This issue has been solved
Forum Discussion by martin hess | 16 Mar 2009 | 10 comments
I need a solution Hi, Currently we have BackupExec 12.5 on a w2k3 r2 server. The media set for our single backup job is set to 0 Hours Overwrite with infinite append. For our ...
Forum Discussion by Cep | 16 Mar 2009 | 13 comments
I need a solution When I'm backing up one W2008 x64 server I get a lot of VSS snapshot warnings like the following:- Backup- System?State VSS Snapshot warning. File ...
Forum Discussion by Ortho Lawton | 15 Mar 2009 | 2 comments