Video Screencast Help

Basics

Results for Basics

I need a solution Hey all, We recently deployed the SEP MR4. Ever since, at random times, clients are doing self restarts. I tried to check out the logs for any clues and it seems ...
Forum Discussion by zeffy | 22 Mar 2009 | 2 comments
I need a solution I have recently installed Endpoint ver 11.  I am not an expert by no means when it comes to Server 2003. The  Endpoint Management Console was working fine ...
This issue has been solved
Forum Discussion by wesreeves | 22 Mar 2009 | 2 comments
I need a solution Dear All , I have installed netbackup 6.5.1 media manager on hp unix v11.31 server and also given entries of master during installation .But not able to ...
Forum Discussion by Chinni | 21 Mar 2009 | 3 comments
I need a solution Hi, I have a NetApp FAS2020 active-active filer. While it is a single box, it has two IPs each with a different aggregate. I'm planning to buy Backup Exec ...
Forum Discussion by ricdanger | 21 Mar 2009 | 6 comments
I need a solution Got an odd problem: someone before me had set up the barcode rules incorrectly and we have about 700 tapes whose barcodes/media ID's are either 8 characters ...
Forum Discussion by RonCaplinger | 20 Mar 2009 | 2 comments
I need a solution Does anybody know if Symantec has a published webpage of their products by version and what the life cycle is for those products?  I am particularly interested in ...
Forum Discussion by DilbertW01 | 20 Mar 2009 | 1 comment
I need a solution If one sets up the array as a R1 + R5, the contoller sees the drives as decrementing from slot4 - slot1 for the first  half of the bay and slot8 -slot5 for the second ...
Forum Discussion by Ron Lee | 20 Mar 2009 | 1 comment
I need a solution just to start off i have a case open with symantec already that is getting closed due to no fix till 6.5.4 MAYBE So i wanted to know if anyone else is seeing this ...
Forum Discussion by Douglas_A | 20 Mar 2009 | 3 comments
I need a solution Look, the task "Altiris Agent Upgrade" can be use for the Hanhelds collention?????? it's urgent....thanks ...
This issue has been solved
Forum Discussion by dianita | 20 Mar 2009 | 2 comments
I need a solution Hi all, How can we show more info when we run the 'Inactive Machines' report? Ideally it will be good if we can select to run the report against a ...
Forum Discussion by seamaster | 20 Mar 2009 | 1 comment