Video Screencast Help

Basics

Results for Basics

I need a solution I recently did an upgrade from Backup Exec 12 to 12.5 and now I am receiving frequent backup failures.  Most of the errors are:   "Final error: 0xe00084c7 ...
Forum Discussion by NeoX5 | 30 Dec 2008 | 2 comments
I need a solution Hi,   Please could somebody advise, we are running BE11d with (HP)MSL2024 Tape library   We have been using LTO Ultrium 2 media  (C7972A - 400GB) Media ...
Forum Discussion by Rich_srr | 30 Dec 2008 | 1 comment
I need a solution SBS 2003 - exchange 2003 - 11D rev 7170 - When restoring an individual mailbox the job completes with a 'successfull' status. However, many of the restored ...
Forum Discussion by Richard Emsell | 30 Dec 2008 | 0 comments
I need a solution I have use ghost 8 boot wizard to create boot disk mapped to a drive in server eg t drive. i run the ghost.exe and got error not enough space to create image.  i do a ...
Forum Discussion by pomkun | 30 Dec 2008 | 0 comments
I need a solution Hi, I am trying to create job and run job using command line switch on backup exec 12.0 . And I am running these jobs very frequently.. Some times it ...
Forum Discussion by Padi | 29 Dec 2008 | 2 comments
I need a solution Sirs,   I have two backend exchange servers in MS cluster, 2 front end servers in MS NLB cluster. Now, I am using old netbackup 3.4c with tape library. I am ...
Forum Discussion by duplex | 29 Dec 2008 | 2 comments
I need a solution I recently deleted a directory which was being backed up, but now the job fails because it's still looking for the directory. The rest of the job backs up fine, ...
This issue has been solved
Forum Discussion by john magill | 29 Dec 2008 | 4 comments
I need a solution I've been having this problem for the last couple of months on one of our servers during a full backup. Differential backups are never affected. A reboot of the ...
Forum Discussion by Chris Johnson 6 | 29 Dec 2008 | 0 comments
I need a solution I'm trying to install SP3 for my 11D 7170 installation. However, when I run the update I get the following error:   V-225-136: The patch failed to ...
Forum Discussion by Danny Persaud | 29 Dec 2008 | 4 comments
I need a solution I have 5 external hard drives (eHD) that I want to use in a rotation for off-site backups, with the same backup job. The problem I am experiencing is that when I ...
Forum Discussion by Marcelo Pineyro | 29 Dec 2008 | 15 comments