Video Screencast Help

Basics

Results for Basics

I need a solution My backups are failing when I use DAT72 tapes.  They were working ok with DDS4 tapes but I needed more tape capacity.  I get the following error in the log:   ...
Forum Discussion by ptagge | 10 Jan 2009 | 0 comments
I need a solution HP LTO Ultrium-4 with Backup Exec 12 fully patched working fine since July started failing Monday with the cryptic and so-far-not-found-anywhere-online error messages- ...
Forum Discussion by Colossus610 | 09 Jan 2009 | 5 comments
I need a solution I am using Backup Exec to backup multiple server to a NAS drive using B2D and would like after a successful backup to the NAS drive to automatically catalog the backup ...
Forum Discussion by Randy Duly | 09 Jan 2009 | 1 comment
I need a solution 11d 7170sp3 (NFR), AD, Disk-based backup, and Advanced Open File options installed on win2k3 sp2 standard.   Backing up to a USB drive, I am getting seemingly ...
Forum Discussion by glh@ndev | 09 Jan 2009 | 1 comment
I need a solution I have 3 jobs scheduled to run daily, backing up to 1 LTO1 tape.   On 12/31/08, the last job failed to complete.  Jobs 1 & 2 backup from other servers and ...
Forum Discussion by PPS_7000 | 09 Jan 2009 | 1 comment
I need a solution Moved to the v11d General Area 0 (Backup and Recovery, 12.x, Backup Exec, Basics) () ...
Forum Discussion by Ken Putnam | 09 Jan 2009 | 0 comments
I need a solution Fairly new to using BackupExec for 2003 SBS server..... The backup seems to finish but at the end I get this error:   Backup- H: data Unable to ...
This issue has been solved
Forum Discussion by Chris T fer | 09 Jan 2009 | 3 comments
I need a solution Hello, when I turn on my computer I got a window: RUNDLL with the following message: C:\WINDOWS\SYSTEM32\tkidaxpu.dll The specified module could not be ...
Forum Discussion by tatyanakha | 09 Jan 2009 | 0 comments
I need a solution Fairly new to BE   Does anyone know of a command line which would do the following?   Return all of the full media which are in a library.   ...
Forum Discussion by jimbo2 | 09 Jan 2009 | 3 comments
I need a solution Hi   Have installed BackupExec v12.5 for SBS on SBS2008 server, i.e. Exchange 2007 running. I am trying to get email notifications to work, have configured the ...
Forum Discussion by Shiva_Heten78 | 09 Jan 2009 | 9 comments