Video Screencast Help

Basics

Results for Basics

I need a solution Hello,   I have a quick question on autoloader with BackupExec - I currently discussing supplying one to a client (we have not decided on a brand yet) , and ...
Forum Discussion by Graham Webber | 25 Nov 2008 | 2 comments
I need a solution Hello all   i have a huge problem , since 12.11.2008 the xml files in backup exe are 160 mb and not 150 as they used to be , am i missing something??? what is ...
Forum Discussion by ezra 2 | 25 Nov 2008 | 2 comments
I need a solution Hello   I run a BE 11d 7170 server up to date with local database. the server is windows 2000 SP4   I want to transfert all jobs and all parameters ...
Forum Discussion by Bertrand | 25 Nov 2008 | 0 comments
I need a solution Hi all, I'm having a number of issues with our recent deployment of BE12 for Windows (..fresh install after moving  on from BE9.1..).  For one, if I ...
Forum Discussion by edtech | 25 Nov 2008 | 5 comments
I need a solution HI I have an exchange 2007 server with backup exec 11d sp3 installed   the beremote.exe seems to be taking up a lot of memory, I have to restart the serives to ...
Forum Discussion by davison_tom | 25 Nov 2008 | 0 comments
I need a solution Restore job hangs when trying to restore files to my fileserver. I've created restore job using a wizard. But when I run this job, it's  status ...
Forum Discussion by Dmitry | 25 Nov 2008 | 0 comments
I need a solution Hello All,   I have problem with connection to remote media server from BEX12 to BEX9.1 -> The authorization service is unknown, and from 9.1 to 12 -> ...
Forum Discussion by Esselte Engineers | 25 Nov 2008 | 0 comments
I need a solution Hi all   Please excuse me for newbie question. At the moment I have 1 media set namely Daily - Media (Mon - Thu) which is set as follows Overwrite ...
This issue has been solved
Forum Discussion by vbsaust | 24 Nov 2008 | 9 comments
I need a solution Hi,   I have a problem with Backup Exec 12 and a Iomega REV 35 drive.  It is installed as a backup device (not a backup to disk).    I have a backup ...
Forum Discussion by NIkkel | 24 Nov 2008 | 0 comments
I need a solution Hello, I have what I think is a fairly simple general question.  I'm in the process of migrating to BE 12.5 from Netvault.  For BE 12.5 my company purchased a ...
Forum Discussion by j-mo | 24 Nov 2008 | 0 comments