Video Screencast Help

Basics

Results for Basics

I need a solution Anyone know how to archive network files? I would like to execute this command from client1 to archive the files client2 one more thing is client2 does not ...
Forum Discussion by Karthikeyan Sundaram | 19 Mar 2009 | 2 comments
I need a solution I have an image that installs just fine.  The aclient starts on its own, like its supposed to.  When I run windows update to get the latest updates, and reboot the ...
Forum Discussion by Seth Madden | 19 Mar 2009 | 13 comments
I need a solution ...
Forum Discussion by ronen | 19 Mar 2009 | 2 comments
I need a solution EV 7.5 SP3 We have been using the journal feature of EV  for the past 3 years.  We have over 20+ indexes for the journal that are 20GB in size. Is there anyway ...
This issue has been solved
Forum Discussion by Kathy Dean | 19 Mar 2009 | 1 comment
I need a solution Hi I'm new to both BE and SBS and I am having trouble setting up a back up strategy. What I would like to be able to do is to backup some of the folders ...
Forum Discussion by JacquesP | 19 Mar 2009 | 0 comments
I need a solution I have a server running windows 2003 std sp2. Sp2 was just installed recently. The version of EV is 6.0 sp3 The install of sp2 took place recently. ...
Forum Discussion by Brendan McHugh | 19 Mar 2009 | 1 comment
I need a solution HI,All I do not know about backup exec very well.Please help me,I have created a scheduled job also checked verify after backup completes.It woks fine and ...
Forum Discussion by ilikechips | 19 Mar 2009 | 2 comments
I need a solution Hello, we are running Backup Exec 12.5 on an SBS 2008 Server and backing up on an RD1000 from Dell (backup to Disk) and sometimes during the daily backup we ...
Forum Discussion by dbaur | 19 Mar 2009 | 5 comments
I need a solution Hi I have a 16 slot tape library (slot 16 is cleaning tape). I have several jobs using this as "TapeLoader C". I want to partition off 3 slots for a ...
Forum Discussion by Bryan McDonald | 19 Mar 2009 | 1 comment
I need a solution Trying to progmatically grab the installing .msi's file name.  I thought of using Installer.ProductInfo but that is for already installed packages.  ...
Forum Discussion by CygnusX1 | 19 Mar 2009 | 9 comments