Video Screencast Help

Basics

Results for Basics

I need a solution Hi Forum, This is my first post here. We are testing with the Eval-Version of BE12.5 and SR8.5 - both for SBS2003. We want to implement a complete new backup ...
Forum Discussion by t-work | 17 Mar 2009 | 1 comment
I need a solution On all BackupExec versions since 10, I have a problem with Backup-to-Disk, only on a network drive and USB drive. I would think it's an BackupExec problem in that ...
Forum Discussion by Tainic Technology | 17 Mar 2009 | 4 comments
I need a solution I have installed the drivers for the Acer Power 2000 that I have on the Ghost server, but it keeps telling me that it can not identify it. It keeps telling me that PCI ...
Forum Discussion by Norman Picard | 17 Mar 2009 | 10 comments
I need a solution Hi, I'm trying to create user accounts in AD and in the same time create users in CMDB. This will be done from a form that the users manager fills out the ...
Forum Discussion by Micael Åman | 17 Mar 2009 | 2 comments
I need a solution Boss wanted some logging, wanted to "see where folks are going". Also wanted to block access to a couple of sites. Coo, no problem! Setup rules for such ...
Forum Discussion by ShadowsPapa | 17 Mar 2009 | 2 comments
I need a solution Hello, (EV7.0 SP4, W2K3 Std. E2K3) I'm not allowed to disable Collections for Centera for some partitions, but well for other. I want to move the ...
Forum Discussion by Cherub | 17 Mar 2009 | 3 comments
I need a solution Hello, I have created an archivepoint for a Subfolder within a volume and it shows, that it is created successfully, but it is not shown in the Adminstration ...
This issue has been solved
Forum Discussion by ryoku | 17 Mar 2009 | 8 comments
I need a solution Hi, I've created an Application monitor which is looking for 10 specific applications. I've enabled the monitor and set it to send application start ...
Forum Discussion by Mark Gillies | 16 Mar 2009 | 1 comment
I need a solution Hi I have spent quite a lot of time researching and have been unable to make much headway. I have an existing 11d media server that I want to decomission and ...
Forum Discussion by AbacusAdmin | 16 Mar 2009 | 8 comments
I need a solution I had approx. 20 backup to disk folders and 10 media sets and after a server reboot, they are missing!! Is there any way to recover this without rebuilding these? ...
Forum Discussion by Markieamark | 16 Mar 2009 | 1 comment