Video Screencast Help

Basics

Results for Basics

I need a solution Ever since we have installed Symantec End Point Protection 11 on our Backup Exec 12 server, jobs have been failing with Final error: 0xe000846b - The resource could ...
Forum Discussion by afstech | 23 Sep 2008 | 0 comments
I need a solution We have Backup Exec 12 SP1 installed on our media server and we also hace CPS runing on the same server same version. Now that we have CPS data from our remote servers ...
Forum Discussion by ttibbets | 22 Sep 2008 | 0 comments
I need a solution I've been looking around and can't find the answer to this... it should be an easy answer:   We do backups overnite and on weekends.  Whenever a tape ...
Forum Discussion by David-GIC | 22 Sep 2008 | 1 comment
I need a solution Hi, I´m wondering, is ther any way to make BESR8 to work as it was a DLO?, my client has run out of space in his storage server and only want´s to do backup of doc and ...
Forum Discussion by Oscar Gonzalez | 22 Sep 2008 | 1 comment
I need a solution I have an odd issue right now - we had a power outage due to the remnants of Ike blowing through, and ever since I cannot get a backup to work on two of my three NT ...
Forum Discussion by Reid | 22 Sep 2008 | 0 comments
I need a solution Dear All,   I have a Machine where all my .pst are stored and the outlook of the users are configured to fetch the pst from that Network Machine.... The backup ...
Forum Discussion by Inay | 22 Sep 2008 | 2 comments
I need a solution hello,   I have a windows 2003 backup server. This is server is attached to the iscsi san. With backup exec 12 i`m able to backup a volume on the EQL san ...
Forum Discussion by Hans Jongh | 22 Sep 2008 | 2 comments
I need a solution Hi, i'm inherited a BE10d installation, i'm just figuring out the backup window.  There are 3 B2D folders setup(on 3 separate disks) the the folders are set ...
Forum Discussion by Pete Doyle | 22 Sep 2008 | 0 comments
I need a solution I have recently upgraded Backup Exec from 11d to 12.0. The backup job is configured to send a notification to go to our network printer, and I have checked ...
Forum Discussion by dce_support | 22 Sep 2008 | 3 comments
I need a solution I have some old archived data that I am trying to restore.  I am using a DDS4 single tape drive on a stand alone machine.  The original job from long ago was written ...
Forum Discussion by Mainah | 22 Sep 2008 | 0 comments