Video Screencast Help

Basics

Results for Basics

I need a solution What does everyone do for Clustered servers?  The following article does not go into a detailed solution http://seer.entsupport.symantec.com/docs/293810.htm   ...
Forum Discussion by CaptJim | 10 Sep 2008 | 1 comment
I need a solution The statistic information, as well as the Date/Time, is incorrect for the Certance device when you look at it under the Devices tab in Backup Exec.  Is there a way to ...
Forum Discussion by ps_morgan | 10 Sep 2008 | 0 comments
I need a solution I have recently updated from Version 9 to 12 sp1. I use the report "Backup set details by resource". In the new version there are 5 problems compared to ...
Forum Discussion by GodeVen | 10 Sep 2008 | 0 comments
I need a solution When backing up the system state on a Intel x64 I'm getting the following error.   Backup- System?State System?StateVSS Snapshot warning. File ...
Forum Discussion by Dan2008 | 10 Sep 2008 | 1 comment
I need a solution Hi   I am wanting to deselect the Process Logical Volumes for backup one at a time, so that the Transactions logs on exchange will be deleted.    We ...
Forum Discussion by markab2 | 10 Sep 2008 | 1 comment
I need a solution Hi All,   We are planning to move the backup exec Ver 12 server and the clients to new domain. Kindly let me know what precautions/procedures need to be ...
Forum Discussion by KSG | 09 Sep 2008 | 0 comments
I need a solution We installed a remote agent on our first windows 2008 server. Now when trying to do a backup and we click on the server (note this is workgroup no domain controllers), ...
Forum Discussion by kyle beckham | 09 Sep 2008 | 0 comments
I need a solution I imagine I am just missing something easy, but I just can't seem to come up with a report which puts out a the text from the View Selection List Details when ...
Forum Discussion by Sylver Dragon | 09 Sep 2008 | 3 comments
I need a solution Hi All   12 servers   backed up disk to NAS backed up NAS to tape   this is done through policies.   Problem:  disk to disk 100% ...
Forum Discussion by Michael J Pfister | 09 Sep 2008 | 0 comments
I need a solution Does anyone know how to run a cleaning job through Backup Exec in the middle of a backup job.  When spanning many tapes we will get drive cleaning errors, but there is ...
Forum Discussion by RMe | 09 Sep 2008 | 0 comments