Video Screencast Help

Basics

Results for Basics

I need a solution Hello.   Dumb question probably but I cant find the answer in any documentation...   Do I need to backup the System State and the Shadow Copy ...
Forum Discussion by Andrew McHale | 19 Aug 2008 | 0 comments
I need a solution We have user's personal folder located on a network drive, on server FS1 When backing up the folders/files on the drive, Outlook .PST files are not backed up. ...
Forum Discussion by RickM | 19 Aug 2008 | 2 comments
I need a solution I am running backup exec 12 sp1 and labeled 10 tapes. Each tape name has a yellow question mark in front of the tape name.  I associated it with a  media pool but it ...
Forum Discussion by Joseph Ochtun | 19 Aug 2008 | 0 comments
I need a solution I have a fresh install of BE 12 SP1. I ran a test job last night and inserted a new LTO-2 tape with a barcode label of 400. In Backup Exec, it shows the media label as ...
Forum Discussion by thelaststop720 | 19 Aug 2008 | 5 comments
I need a solution In the Norton Ghost (10.0) manual I find various scenarios for restoring backed up files to a corrupted, but presumably still usable hard drive.  I want something ...
Forum Discussion by Zippo | 18 Aug 2008 | 1 comment
I need a solution When viewing the diagnostic log from BEUTILITY on OVP, it shows two agents: Backup Exec Agents as seen by \\OVP ovapp.xxxx.xxx:     Tombstoned:     no     ...
Forum Discussion by OVMC2 | 18 Aug 2008 | 0 comments
I need a solution Hi -   I m newbie on backup Exec 12. How do I setup a tape reminder email to sysadmin on daytime, for the backup run at night?   I m aware of the ...
Forum Discussion by niko | 18 Aug 2008 | 1 comment
I need a solution Assuming the Backup Exec 11d SBS standard edition is installed on a Windows' SBS Premium server.   Now, it is necessary to backup SQL database.   ...
Forum Discussion by donnorush | 18 Aug 2008 | 0 comments
I need a solution  I recently upgraded to V12.  Pretty clueless.  VSS is comming up with and error during the backup and the backup, in turn, is erroring with the following (plus one ...
Forum Discussion by BUpton | 18 Aug 2008 | 0 comments
I need a solution Hi all :    I am restore data by NDMP at the NETAPP (SAN) . But the restore job log told me that :" The count of Files and Directories processed is not ...
Forum Discussion by sam.lai | 18 Aug 2008 | 0 comments