Video Screencast Help

Basics

Results for Basics

I need a solution Hello,    I've looked through the knowledge bases and google and I haven't found a solution to the problem I'm seeing.    Backupexec 11d ...
Forum Discussion by Tomd | 23 Sep 2008 | 1 comment
I need a solution With no real testing of the backups having ever happened, I decided to test out a fresh IDR disk I had made with our NAS drive. Given the fact that in case of a huge ...
Forum Discussion by JWilliams | 23 Sep 2008 | 0 comments
I need a solution I set the IPv4 range, but it doesn't apply within that IP range. 0 (Backup and ...
Forum Discussion by mkc | 23 Sep 2008 | 0 comments
I need a solution We are migrating to new hardware for our File servers.    Is it possible to backup the data from one file server and restore it to another file server and ...
Forum Discussion by JerryMadCo | 23 Sep 2008 | 0 comments
I need a solution We are decomissioning a BE 9.1 Media Server as we have a new 11d environment.  The BE Services have been disabled on the old server.  Now we are attempting to install ...
Forum Discussion by RJT | 23 Sep 2008 | 1 comment
I need a solution About every 2-3 weeks I'll get what seems to be a hung job in BE because I can't do anything with the job not even cancel it and the only way for me to clear ...
Forum Discussion by fl | 23 Sep 2008 | 0 comments
I need a solution I am trying to implement a prejob command to close outlook clients before a backup. Each time I run the job it fails with the error, the pre job command did not ...
Forum Discussion by skullknight | 23 Sep 2008 | 1 comment
I need a solution When I was installing Exec 12, I thought I noticed that you could access the services via a web browser, but I have since forgotten what the options were to access ...
Forum Discussion by wingnut144 | 23 Sep 2008 | 0 comments
I need a solution Ever since we have installed Symantec End Point Protection 11 on our Backup Exec 12 server, jobs have been failing with Final error: 0xe000846b - The resource could ...
Forum Discussion by afstech | 23 Sep 2008 | 0 comments
I need a solution We have Backup Exec 12 SP1 installed on our media server and we also hace CPS runing on the same server same version. Now that we have CPS data from our remote servers ...
Forum Discussion by ttibbets | 22 Sep 2008 | 0 comments