Video Screencast Help

Basics

Results for Basics

I need a solution Hi All, Im running Backup Exec 12.5 on a Windows Server 2003 x64. Im running the following WSH script i wrote to bascially delete any files in a directory that ...
Forum Discussion by Liam Dixon | 11 Feb 2009 | 0 comments
I need a solution Help!! I have a media server running BE v12 with 2 x raws servers with sql dbs (yes sql agent loaded on media server.   I can do a backup of media server fine ...
Forum Discussion by CardinalH | 11 Feb 2009 | 4 comments
I need a solution Hi I have just taken over the backups and everything has been fine, part from the usual errors upon backing up. The problem i am facing now is that i cannot ...
Forum Discussion by chris_h16 | 11 Feb 2009 | 0 comments
I need a solution HI I am using Backup Exec Ver 10.0.5484,can I save Log history automatically in someother location if it possible kindly help me     Thanks & ...
Forum Discussion by kalyanmaddy | 11 Feb 2009 | 1 comment
I need a solution Backup Exec was setup by someone who has subsequently done a runner and i've drawn the short straw.   The situation is that we have 4 servers: - mail1 ...
Forum Discussion by Stan_111 | 10 Feb 2009 | 0 comments
I need a solution anyone encountered this error whereby when i try to backup itself the remote agent will generate a Visual C++ error " Program: This application has ...
Forum Discussion by kevin chong 2 | 10 Feb 2009 | 0 comments
I need a solution Is there anyway to still do a granular backup and not get this warning? I don't care that it can't restore some of the files it typically mentions (system ...
Forum Discussion by JayBad911 | 10 Feb 2009 | 0 comments
I need a solution I have been running bakups to disk and then creating a duplicate to tape for quite a while now. Suddenly, the duplicate to tape jobs are not running at all. They are ...
Forum Discussion by James Ho | 10 Feb 2009 | 2 comments
I need a solution Hi all,   I have a client who recently purchased an Intel Entry Storage System SS4000-E NAS because they were running out of drive space on their server.  They ...
Forum Discussion by CSI-Adam | 10 Feb 2009 | 0 comments
I need a solution I have the following event that continues to occur. This event is not a problem but everytime I run the event wizard and allow the write the next time it comes through ...
Forum Discussion by ccollins | 10 Feb 2009 | 2 comments