Video Screencast Help

Basics

Results for Basics

I need a solution hi,   i'm running BUE 12 rev 1364 sp1 on windows server 2003 sp2. i need to send snmp traps to another server, i've followed  the Help guide which ...
Forum Discussion by net.support@wue... | 13 Aug 2008 | 0 comments
I need a solution So, I have filled a 2.7TB space and BE is paused, unable to backup anymore.   What are my options to clear up space without any loss of information?   ...
Forum Discussion by alphadog | 13 Aug 2008 | 3 comments
I need a solution Backup and verify completes in two hours but job still running for another 24 hrs.  Next days backup cant start.   See extract from log.    Why wont the job ...
Forum Discussion by David Callaghan | 13 Aug 2008 | 0 comments
I need a solution Hi All,   I wonder if anyone can shed any light on the following problem please?   We are currently running Backup Exec 11d Build 6235 on SBS 2003 (inc ...
Forum Discussion by CHoughton | 13 Aug 2008 | 1 comment
I need a solution HI.   How change "AOFO: Quiet Time: 5 seconds." on remote agent?.     I used Tools>Wizards>AOFO Wizard  and I set 2 secounds. ...
Forum Discussion by Lechu54 | 13 Aug 2008 | 0 comments
I need a solution I'm managing a few standalone desktops (WINXPSP2) backing up with BESR8 on USB disks. From time to time it happens that a desktop chrashes and reboots. After this ...
Forum Discussion by mopperle | 13 Aug 2008 | 1 comment
I need a solution I am using BE 11d with an LTO2 drive and LTO2 tapes.  I have the enable compression configured on the media on the configuration tab and use the hardware compression ...
Forum Discussion by cbass | 12 Aug 2008 | 1 comment
I need a solution Hello, I have Backupexec v11d running on a Windows 2003 server.  I am trying to install the remote agent for Netware onto the Netware v6.5 server.  I try to add the ...
Forum Discussion by Roysan | 12 Aug 2008 | 1 comment
I need a solution Buenas noches; Escribo con el fin de pedir su colaboración con la siguiente inquietud: Estamos intentando instalar un agente remoto de Backup Exec 12D en un equipo con ...
Forum Discussion by en_partner_se_16 | 12 Aug 2008 | 1 comment
I need a solution A regularly scheduled weekday full backup just did not run last night. I checked the schedule and there is a check on the 11th but no job ran. There is no alert that ...
Forum Discussion by thetechguy | 12 Aug 2008 | 0 comments