Video Screencast Help

Basics

Results for Basics

I need a solution Hi , since Microsoft has EOL IE 8,9,10 as of January 12 . Today they will relase the last patches for these versions after which they will end support and wont ...
Forum Discussion by SymSpec | 11 Jan 2016 | 6 comments
I need a solution Hello guys, In SEPM ,is there is any option for when we plug the USB in SEPM install machine,it automatically scan the USB and detected the Virus. like other ...
This issue has been solved
Forum Discussion by shaabin | 11 Jan 2016 | 4 comments
I just looked up the all reports from SEPM or logs like computer status report, client and deployment reports but none of them report on the whether ADC is deployed on the client.  There should be a way to find out the status of ADC on Endpoints, any ...
Idea by Boss_Symantec | 06 Jan 2016 | 1 comment
I need a solution HEllo guys, I have to migrate our SEPm server from physical server to virtual server with different name and IP Current setup: version :12.1.6 mp3 ...
This issue has been solved
Forum Discussion by shaabin | 06 Jan 2016 | 9 comments
I need a solution Greetings, We have CCS 11.0 installed and running. we also integrated this app into our Remedy CMDB so as new devices are added we have out business data added to ...
Forum Discussion by Daryl L | 05 Jan 2016 | 0 comments
I need a solution HEllo guys, In our envirnment,the symatec clients are disable,the number is increasing in HOME page.and also i check in  security status the NTP policy is ...
Forum Discussion by shaabin | 03 Jan 2016 | 4 comments
I need a solution Hi Guys , I am trying to do remote push from SEPM server , on some machines I can push the package fine on others I can't . The error I get is the failed login ...
Forum Discussion by SymSpec | 02 Jan 2016 | 7 comments
I need a solution Hi Team, I have a 2 node cluster, in which in I have to do activity in passive node. Just want to know, how to manually start the GAB if require to run VCS on ...
Forum Discussion by allaboutunix | 01 Jan 2016 | 3 comments
I need a solution Hi guys, We have to deply this our environment.we have Symantec  web Gateway 8490 What are rquired IP,we need to configure ?? How its configure? How ...
Forum Discussion by shaabin | 28 Dec 2015 | 2 comments
I need a solution I use Win 10 Pro and Symantec Endpoint Protection which is supplied by university. I upgraded from 12.1.6 to 12.1.6 (12.1 RU6 MP3) and now my homegroup network ...
This issue has been solved
Forum Discussion by keithinoz | 26 Dec 2015 | 11 comments