Video Screencast Help

Basics

Results for Basics

I need a solution Hi All bash-3.00# vxprint -g rootdg -vh rootvol TY NAME         ASSOC        KSTATE   LENGTH   PLOFFS   STATE    TUTIL0  PUTIL0 v  rootvol      root         ...
This issue has been solved
Forum Discussion by M.Danish | 08 Jun 2014 | 7 comments
I need a solution If you try to run a script on Task Server with the following command (see Screenshot 1) on a computer, you receive the following error message after about 6-15 ...
Forum Discussion by Network23 | 08 Jun 2014 | 6 comments
I need a solution I can’t seem to wrap my head around media management.  I have a tape library with 4 drives.  I’ve got the usual daily. Weekly, monthly jobs.  When I add new media it ...
Forum Discussion by BackupExecNewb | 07 Jun 2014 | 3 comments
I need a solution I am trying to create a Linux 5.7 recovery disk and am getting the error message below: # createSRD --iso=/mnt/backup/rhel-server-5.7-source-dvd.iso -d ...
Forum Discussion by tjg091 | 06 Jun 2014 | 2 comments
I need a solution I am an unfortunate fellow who has had the task of running our backup system tossed at him with no training, experience, or mentors on staff from which to learn.  The ...
Forum Discussion by Perpetual Suffering | 06 Jun 2014 | 1 comment
I need a solution Hi, I have been reading up on this feature and BE2014 in general because I have several large file servers which are VM's which take an AGE to backup ...
Forum Discussion by LozBC | 06 Jun 2014 | 5 comments
I need a solution Hi, I have tried to log a case with Symantec about this but to be honest I have lost the will to live after speaking to them so I thought I would try here: I ...
Forum Discussion by LozBC | 06 Jun 2014 | 1 comment
I need a solution Hi, I am currently using Backup Exec 2012 SP4 with NBD mode to backup some VMware VM's through vCenter. I have a few instances where the job has crashed. ...
Forum Discussion by LozBC | 06 Jun 2014 | 2 comments
I do not need a solution (just sharing information) Hello everyone,   You can find references to all the ITMS 7.5 SP1 documentation in the following Connect article. Please ...
Forum Discussion by @nkit | 06 Jun 2014 | 0 comments
I need a solution Running Ghost 11.5.1 on Server 2003 32-bit imaging Windows 7 64-bit PC (HP ProDesk 600 G1 - i7, 500GB, 8GB RAM). I have been having major issues recently with GPT ...
Forum Discussion by Mhermsen | 05 Jun 2014 | 1 comment