Video Screencast Help

Basics

Results for Basics

I need a solution Hi experts, Q1) symantec opscenter analytics. Version 7.5.0.1. i need to customize a report which displays all specific error codes (like 129) which came during a ...
Forum Discussion by rookie11 | 17 Sep 2014 | 6 comments
I need a solution Hi everyone,   I have a backup solution with 4 Host running OVM with Standard Clients and now we need licensing "Application and Database pack". Here ...
This issue has been solved
Forum Discussion by Aaalvarez | 16 Sep 2014 | 6 comments
I need a solution I'm using Symantec Content Encryption (SMG) and it´s working fine. The time that the message is accesible in the secure portal is 30 days. Is this time ...
Forum Discussion by hmontero | 16 Sep 2014 | 0 comments
I need a solution Issue: Unable to use Enable bandwidth control checkbox within the Altiris/Symantec Management Agent when User Account Control (UAC) is enabled. NOTE : For ...
Forum Discussion by MyITGuy | 16 Sep 2014 | 1 comment
I need a solution Hello Experts, We have some VM those backups are running via VMhost and nbu client is not installed on these VMs. We are experiencing issue of error 13 in which ...
Forum Discussion by Hargyan Sharma | 16 Sep 2014 | 3 comments
I need a solution I wanted to check and see if anyone else is experiencing a large number of false positives associated with SONAR.SuspLaunch2 It's already identified three ...
This issue has been solved
Forum Discussion by SEP_FMI | 16 Sep 2014 | 10 comments
I need a solution Hi, Can someone please help me investigate why FSA is skipping thousands of files? If I look at one of the folders, it has been archving some .doc files but not ...
Forum Discussion by nils35 | 16 Sep 2014 | 3 comments
I need a solution Hi! We have a requirement to move away from Exchange 2010 archiving in favor of Enterprise Vault 10.x. Any generous inputs on how and the best way to do it is ...
This issue has been solved
Forum Discussion by jan.villeres | 15 Sep 2014 | 2 comments
I need a solution Hi i cant install sep on my Clients , installation complete with rollback. i use latest version of sep (12.1.4.1b) and i tried push install , package install , ...
Forum Discussion by mgmasterv2 | 15 Sep 2014 | 5 comments
I need a solution Hey, Sorry if this has been posted or is written somewhere but i need to know for sure. On the 3600 appliance, the upgrade from 2012 to 2014. Will you lose the ...
Forum Discussion by tech001 | 15 Sep 2014 | 1 comment