Video Screencast Help

Basics

Results for Basics

I need a solution I have a process that searches a db and returns records based on user chosen date filters.  One of the date filters I need is "last calendar month".  For ...
Forum Discussion by romado | 15 Oct 2014 | 5 comments
I need a solution Running Win 7 (64bit OS) with SEP 12Ru4Mp1 installed (all features except firewall enabled). User has to run a "Virtual PC XP Mode " to get a 32bit ...
Forum Discussion by ThaveshinP | 15 Oct 2014 | 3 comments
I need a solution Hello everyone . I am faced with a requirement and I would really appreciate your inputs and suggestions on the following. Following is the current envoirement of ...
This issue has been solved
Forum Discussion by Outrageous | 15 Oct 2014 | 5 comments
I need a solution Hi, I have again run into a problem after merging all the Tape Drive connections to one BackupExec 2014 Server. When I run jobs, they are only queued and ...
Forum Discussion by pxtian | 15 Oct 2014 | 21 comments
I need a solution My friend is working on small bussiness work where branches are on long distance but client is limited. So for the remote access of the systems they are require the ...
This issue has been solved
Forum Discussion by canumahajan | 14 Oct 2014 | 3 comments
I need a solution Currently I am running this in cron to send out a scratch pool report...   echo "LTO4 in SCRATCH POOL:" /usr/openv/volmgr/bin/vmquery -rn 1 ...
Forum Discussion by backup-botw | 14 Oct 2014 | 8 comments
I need a solution I've been unable to find any additional info besides that which is provided by the Web Service Description for the Symantec/Altiris TaskManagementService Web ...
Forum Discussion by bbarnard@nyx.com | 14 Oct 2014 | 3 comments
I need a solution Hello Experts. Our sql backup policy is taking more than 13 hours to get completed. Pls find the extracted log on 13 after 2 AM it has another log of 6:32 Am. ...
Forum Discussion by Hargyan Sharma | 14 Oct 2014 | 5 comments
I need a solution Hi, Going through my job logs every single VM backup job log has the following entry for each VM: Note: Resource: "VMVCB::\\<vcenter ...
Forum Discussion by LozBC | 14 Oct 2014 | 3 comments
I need a solution Hi,   Note that when backing up the active copy, the exchange server was getting loaded and the end users were nno longer able to send and receive emails ...
Forum Discussion by lanloun | 14 Oct 2014 | 3 comments