Video Screencast Help

Basics

Results for Basics

I need a solution Hello Experts, We rebooted our master server and after that 2 issues came up. No more changes were done. 1:- Java console is not getting opened either on ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 14 Dec 2014 | 6 comments
I need a solution We are experiencing an issue in CEM when attempting to add servers to the Symantec Management Platform Internet Gateway Manager application on the servers tab. When ...
Forum Discussion by JohnVee | 12 Dec 2014 | 3 comments
I need a solution We're currently having issues troubleshooting the exact cause of an issue regarding SEPM and/or our Exchange server. Currently our setup is as follows:     ...
Forum Discussion by James.Caspian | 12 Dec 2014 | 1 comment
1. When setting up a new backup job, there should be a way to enter something which you would see in the "Backup Set Description:" field while looking at a backup set's properties after the job completed.  (Perhaps the ...
Idea by Spencer Simpson | 12 Dec 2014 | 0 comments
I need a solution Hello, Im using Symantec encryption server 3.3.2 . i have created few client packages and i have installed in few machines. I want to know whether we can ...
This issue has been solved
Forum Discussion by Avinash M Dasari | 12 Dec 2014 | 5 comments
I need a solution Hi All, I have a Netbackup 5230 appliance 2.6.0.2 with 4x1Gb network port. I need to use eth0 for initial configuration. So I will bond rest of the network ports.  ...
This issue has been solved
Forum Discussion by evo | 12 Dec 2014 | 3 comments
I need a solution What is the host integerated policy and how it be work on client systems? SNAC is require for the HI policy?? SEPM 12.1.5 server and client 12.1.4/12.1.5 ...
This issue has been solved
Forum Discussion by consoleadmin | 11 Dec 2014 | 3 comments
I need a solution Hello all , I have created few HI polcies to check . I need to know do I also need SEP 12.1.5 for endpoints ? or HI policies will also work on SEP 12.1.4 or earlier ...
Forum Discussion by Outrageous | 11 Dec 2014 | 18 comments
I need a solution Hello all, I'm curious if anyone else has this issue.  My environment is mostly Windows but there are enough Macs to care about their status.  I'm only ...
Forum Discussion by Powershell_Guru | 11 Dec 2014 | 1 comment
I need a solution Hello, I can see that XLPRTD daemon suppose to run communicate from VOM. If we don't run xlprtld daemon in client, we can't do operations on the cluster, ...
Forum Discussion by mokkan | 11 Dec 2014 | 1 comment