Video Screencast Help

Basics

Results for Basics

I need a solution I want to test SEP machines failing over to DR site when the primary server is unavailable. I have done this before without turning the server off by stopping some ...
This issue has been solved
Forum Discussion by artk1 | 08 Dec 2015 | 2 comments
I need a solution Hello Guys , I have three questions would appreciate your kind replies on this. 1) SEP 12.1.6 MP3 is already  installed on client with all components ( AV, PTP , ...
Forum Discussion by SymSpec | 08 Dec 2015 | 26 comments
I need a solution 0 Please ask the question at the Veritas Connect site. ...
Forum Discussion by Nayabsk | 08 Dec 2015 | 1 comment
I need a solution Hello guys , this forum post is in contiutation of my last query where SEP client was appearing as disabled in SEPM Dashboard becuase of the following componets were ...
This issue has been solved
Forum Discussion by SymSpec | 07 Dec 2015 | 11 comments
I need a solution Hi guys , I just need to know if there is any tool or script available that we can use to remove/purge corrupt definations on SEP clients so that it can download a ...
This issue has been solved
Forum Discussion by SymSpec | 05 Dec 2015 | 10 comments
I need a solution Hi guys i just want to confirm that if the client machines OS is deployed via a cloned image (SEP agent is not installed on the base image)  if the same base image is ...
This issue has been solved
Forum Discussion by SymSpec | 05 Dec 2015 | 8 comments
I need a solution Hi all , I need some help with SepPrep.ini file. Basically what I want to do is I want to uninstall SEP 12.1.3 and then install SEP 12.1.6.  The issue is I can ...
This issue has been solved
Forum Discussion by SymSpec | 05 Dec 2015 | 11 comments
I need a solution Is SEPM 12 protected from this now Dorkbot? see below https://www.us-cert.gov/ncas/alerts/TA15-337A 0 ...
Forum Discussion by artk1 | 04 Dec 2015 | 4 comments
I need a solution Hi all , I hope everyone is good. SEPM version running is 12.1.6 MP3 with embedded DB . Upgraded it from 12.1 RU1 ( when no clients were installed) it was a fresh ...
This issue has been solved
Forum Discussion by SymSpec | 04 Dec 2015 | 5 comments
I need a solution Hi all , I have few questions would really appreciate your responses and suggestions on this is. I have around 300 clients ( running SEP 12.1.6 MP3 ) that are ...
Forum Discussion by SymSpec | 04 Dec 2015 | 15 comments