Video Screencast Help

Basics

Results for Basics

I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
With the release of 12.1.5337.5003 you can now manage the Linux client from the Symantec Endpoint Protection Manager (SEPM). However, some folder exclusions still have to be configured via the command-line interface (e.g. /sys and /proc).  TECH95274 ...
Article by DSOLO | 04 Dec 2014 | 0 comments
I need a solution Hello, I have a managed software delivery that I want to run as a fixed local user account. I've tried leaving the domain field empty in the Advanced Options ...
Forum Discussion by ddn123 | 04 Dec 2014 | 2 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how Backup Exec ...
Article by GFK | 03 Dec 2014 | 0 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how Backup Exec ...
Article by GFK | 03 Dec 2014 | 1 comment
I need a solution Hi All, I have a Scripted Windows 7 OS install job setup and added it to the Initial deployment properties. I also setup few other jobs under this job to join the ...
This issue has been solved
Forum Discussion by RMSHAH50 | 03 Dec 2014 | 5 comments
I need a solution I am new to Ghost Solution Suite and cannot seem to figure out how to do what I used to do with Norton Ghost 14.  With Norton Ghost 14, I had my computer set up to ...
Forum Discussion by Door | 03 Dec 2014 | 2 comments
I need a solution For our PCI compliance, we need to be able to monitor who makes changes within our NetBackup environment. Using the Audit trails tells me everything I need to know ...
Forum Discussion by Dan Giberson | 03 Dec 2014 | 1 comment
I need a solution Following command used to work with BE2012, but it is not working with BE2014. BE2014 command line help says it is supposed to work. Get-BEAgentServer RAOM-WIN-02 ...
Forum Discussion by santhoshikonam | 03 Dec 2014 | 3 comments
I need a solution Hey guys, I have some general questions about EV licensing and I want to check how many licenses I would need at the moment. We are running EV 10.0.4 with ...
This issue has been solved
Forum Discussion by woelki | 03 Dec 2014 | 3 comments