Video Screencast Help

Basics

Results for Basics

I need a solution Hi All,   Kindly clarify if the below features are included in "SYMC ENCRYPTION DESKTOP CORPORATE"; Standard: OpenPGP Standard Type: RSA ...
This issue has been solved
Forum Discussion by Shwin23 | 17 Sep 2014 | 2 comments
I need a solution Couple of drives showing missing paths , I have deleted and Re-configured the drives after verifying correct serial.no. of the drives but there is no Luck. Still ...
Forum Discussion by sanjaynaidu | 17 Sep 2014 | 3 comments
I used to use another backup software to backup our VMs, it allowed me to select the vmdk files individually or backup the VM as a whole. This is great for DR processes where you need to restore VMs without additional DATA drives and can save significant ...
Idea by iamoris | 17 Sep 2014 | 0 comments
I need a solution We are using Netbackup Server  6.5.6 on Windows 2008R2.Now we have created new server on which Netbackup Server 6.5.6 installed which having  different Windows ...
This issue has been solved
Forum Discussion by am2588 | 17 Sep 2014 | 2 comments
I need a solution Hi,   I am new to Symantec messaging gateway and i want to learn this product -   1. How to work on Symantec messaging gateway thru Command line. ...
Forum Discussion by ndutt | 17 Sep 2014 | 2 comments
I need a solution Hi experts, Q1) symantec opscenter analytics. Version 7.5.0.1. i need to customize a report which displays all specific error codes (like 129) which came during a ...
This issue has been solved
Forum Discussion by rookie11 | 17 Sep 2014 | 6 comments
I need a solution Hi everyone,   I have a backup solution with 4 Host running OVM with Standard Clients and now we need licensing "Application and Database pack". Here ...
This issue has been solved
Forum Discussion by Aaalvarez | 16 Sep 2014 | 6 comments
I need a solution I'm using Symantec Content Encryption (SMG) and it´s working fine. The time that the message is accesible in the secure portal is 30 days. Is this time ...
Forum Discussion by hmontero | 16 Sep 2014 | 0 comments
I need a solution Issue: Unable to use Enable bandwidth control checkbox within the Altiris/Symantec Management Agent when User Account Control (UAC) is enabled. NOTE : For ...
Forum Discussion by MyITGuy | 16 Sep 2014 | 1 comment
I need a solution Hello Experts, We have some VM those backups are running via VMhost and nbu client is not installed on these VMs. We are experiencing issue of error 13 in which ...
Forum Discussion by Hargyan Sharma | 16 Sep 2014 | 5 comments