Video Screencast Help

Best Practice

Results for Best Practice

I need a solution Hello, i have a question and bevore i bother the Symantec Support i want to ask the wise community.I imagine that there is a solution for my case. Sooo, we ...
Forum Discussion by ZEUSv | 23 May 2015 | 1 comment
I need a solution Hi ! I search the best policy for EV backup policy in Netbackup ! How you backup EV ? How you backup closed partition ? You use 1 policy or various ...
Forum Discussion by brunosousasf | 22 May 2015 | 2 comments
I need a solution Hello, We are creating MSDP deduplication pool of 16TB. Backened storage is hosted on Raid 6. I have read it in admin guide that it is recommended to have the ...
Forum Discussion by tollboy | 22 May 2015 | 1 comment
I often like to quote Mark Twain "It ain't what you don't know that gets you into trouble. It's what you know for sure that just ain't so.". This is true for many areas of life, and just as true with IT and Altiris ...
Download by Ludovic Ferre | 22 May 2015 | 0 comments
I need a solution Greetings,  I've looked all over and have seen conflicting ideas and need clarification.  I have added my backup setup below. 1 Master & Media server with ...
Forum Discussion by Phibar | 22 May 2015 | 1 comment
I need a solution Hi Guys I was just looking for some info on the relationship between the services on a file server and the EV application servers. Very long story short....we ...
Forum Discussion by xgtdec | 22 May 2015 | 1 comment
I need a solution Hi all. I am talking about the integration that would allow to use the DLP console to release incidents from Brightmail's quarantine folders. We tried to ...
Forum Discussion by ANDREY FYODOROV | 22 May 2015 | 0 comments
I need a solution I have a IBMTS3310.  I have 10 drives and up to say a week or two ago I have been able to use all 10 drives. Server is windows 2008 R2 SP1 Master/Media is the ...
Forum Discussion by NathanNieman | 22 May 2015 | 10 comments
I need a solution Hello all, Theoretical question. I have 3 EV servers, each having 1 user vault store, with many partitions. If we move to an HCP, and I move the data to there, ...
Forum Discussion by GertjanA | 22 May 2015 | 1 comment
I need a solution Hi all, Having a problem where the SEP12RU4MP1 client is connecting to the GUP on port 2967 but proxy logs shown by the network admin is having the client using ...
Forum Discussion by ThaveshinP | 22 May 2015 | 4 comments