Video Screencast Help

Best Practice

Results for Best Practice

I need a solution On my Windows and Linux Environment of 230 server (virtual and physical), I am about to install SEP 12.1 and SDCS:SA NOTE: I have only server machines and no ...
Forum Discussion by Rao | 25 May 2015 | 8 comments
I need a solution We are planning to deploy Symantec Endpoint Protection 12.1 on our environment. We are installing SEP on Windows and Linux (RHEL) Machines. We want the ...
This issue has been solved
Forum Discussion by Rao | 25 May 2015 | 4 comments
I need a solution Has anyone installed ATP yet? Is there an installation guide for this? Do we need a seperate license or does this come with SEP12RU6?   ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 May 2015 | 7 comments
I need a solution Posting this on a new thread as i didn't have any response here.... however Kudos to the person who created this ...
Forum Discussion by Srinivas Rodda | 24 May 2015 | 6 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 6 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 1 comment
I need a solution Hello Experts, I was restoring one solaris client backup to our master server (Windows) There are 3 options. 1:- Restore everthing to its original ...
Forum Discussion by Hargyan Sharma | 24 May 2015 | 3 comments
I need a solution Hello, I'm currently running exchange 2007 and Enterprise Vault 10.0.04.1189. I'm having four Storage Vaults for the purpose of having right ...
Forum Discussion by habibalby | 24 May 2015 | 4 comments
I need a solution Hi all ; i have a questionnaire about oracle intelligent policy , can i use it for backup the database of oracle RAC from only one node not both ? BR Deyaa ...
This issue has been solved
Forum Discussion by Deyaa | 24 May 2015 | 2 comments
I need a solution Hello, i have a question and bevore i bother the Symantec Support i want to ask the wise community.I imagine that there is a solution for my case. Sooo, we ...
This issue has been solved
Forum Discussion by ZEUSv | 23 May 2015 | 2 comments