Video Screencast Help

Best Practice

Results for Best Practice

I need a solution Just curious to see how people deploy drivers onto a deployanywhere image. I've seen someone use policies before and then just add that machine to the filter that ...
Forum Discussion by BugTastic | 04 May 2011 | 2 comments
I need a solution Hi All, We have Netbackup 6.5 and we will migrate to Netbackup 7.1 Question: Can I restore single object of the Novell eDirectory 8.8 with NB 7.1 version? ...
Forum Discussion by sisvma | 04 May 2011 | 1 comment
I need a solution Hi, I keep running into problems connecting to clients/servers that have firewalls running. Does anyone have a COMPLETE portlist of TCP/UDP ports that should ...
This issue has been solved
Forum Discussion by Fred2010 | 04 May 2011 | 2 comments
I need a solution Good day I'm running Netbackup 6.5.4 on Windows Server 2003 and I have a cleaning tape that is somehow showing in the DataStore Pool. This is all fine and ...
This issue has been solved
Forum Discussion by NetB_User | 04 May 2011 | 7 comments
I need a solution Hi, We were going for an upgrade of Ent Vault from 8 to 9. We have Exchange 2007, which will be upgraded to 2010. What is the procedure of the upgrade of ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 04 May 2011 | 6 comments
We have EV 8.0 SP4.  For some users they like to keep all their shortcut mails.  However some shortcut mails are over 100k due to a huge list of CC recipients.  Current EV version, we only have one choice in Mailbox policy, shortcut content which is ...
Idea by maryh | 03 May 2011 | 3 comments
I need a solution Hi we have a client running backup exec 12.5. They have been backing up to tape but the file size has become too large they requested a change to backup to usb ...
This issue has been solved
Forum Discussion by George Annan | 03 May 2011 | 5 comments
I need a solution We want to archive a volume and keep it simple, but I'm getting feedback such that archive points will only work with the permissions on the top level folder. ...
This issue has been solved
Forum Discussion by Kellino | 03 May 2011 | 5 comments
I need a solution Hi All, I installed Backup Exec12.5 on Windows 2008 server and login as Domain Administrator on the Widnows 2008 server to manage it. I would like to let ...
This issue has been solved
Forum Discussion by learnstudy | 03 May 2011 | 1 comment
I need a solution I'm working with SEPM and I was planning to use both imported OU groups and my own SEPM groups. I have a question about some behavior I noticed. 1. I install ...
This issue has been solved
Forum Discussion by red888 | 03 May 2011 | 2 comments