Video Screencast Help

Best Practice

Results for Best Practice

I need a solution We have a single Backup Exec server and we want to introduce a new CASO into out network.  I have a new server, with a fresh install on Backup Exec 2010. How do I ...
Forum Discussion by Chrissy Ginther | 18 Jan 2011 | 4 comments
I need a solution Hello, I've recently upgraded this organization's Backup Exec from versioni 12.5 to 2010 R2. Before this, if a job would span two tape, when a second ...
This issue has been solved
Forum Discussion by Lmilask | 18 Jan 2011 | 3 comments
I need a solution Greetings, I need to do an archive of our catalog, ~1.1TB in size.  In the manual it recommends doing this in an inactive state.  In our environment this is not ...
Forum Discussion by ToddMalek | 18 Jan 2011 | 8 comments
I need a solution My clients are getting the updates from the SEPM server, but I have event logs full of " SescLU Event ID : 13" Not causing issues, just like to ...
This issue has been solved
Forum Discussion by glenn.ward | 18 Jan 2011 | 11 comments
I need a solution Question: I have a Windows 2003 32 bit Master Server that has been running our backups for about 3 years.  I am now expanding our backup system.  I am adding 2 ...
Forum Discussion by rpetty | 18 Jan 2011 | 4 comments
I need a solution I am looking to pull the resource name from two different resource types (one called Computers and the other is a custom resource type called Applications) to ...
This issue has been solved
Forum Discussion by princessbird | 18 Jan 2011 | 2 comments
I need a solution Hello ! Could you please provide me any information about using NTLM and Kerberos by SMP components. For example, what type of authentication does AD connector ...
This issue has been solved
Forum Discussion by Salakhov Ajrat | 18 Jan 2011 | 2 comments
I need a solution Hi, I'm looking to deploy the Enterprise Vault client silently and I wondering if it is possible to also silently install the vault cache client as part of ...
This issue has been solved
Forum Discussion by pembridged | 18 Jan 2011 | 7 comments
I need a solution Hello all, i've some problem about timeout when backup a Domino server with DAOS. Reading on the forum I've found that the solution is to change this ...
Forum Discussion by Fabio Grasso | 18 Jan 2011 | 5 comments
I need a solution Re-enrolling can solve many problems where the client machines are not doing what they are supposed to be doing.  The text below was taken from the KB article about ...
Forum Discussion by Crash Override | 17 Jan 2011 | 1 comment