Video Screencast Help

Best Practice

Results for Best Practice

I need a solution Hi, I am aware that Netbackup 7 supports backing up EV 8.0 databases but how about 9.0 databases? Also, I would be grateful if anyone had any white papers on ...
This issue has been solved
Forum Discussion by roaryT | 11 Jan 2011 | 4 comments
I need a solution Credo che ho trovato un bug utilizzando SWV su Windows 7 x64bit.   Ho installato l'ultima versione di SW6 6,1 SP6 costruire 2059/03/06 cui chiave di ...
Forum Discussion by fbuonvino | 11 Jan 2011 | 1 comment
I need a solution Hello, We're trying to capture Photoshop CS5 under Windows 7 using SWV 6.1 SP6 MP1 HF1. We've created a package using "Adobe Application Manager ...
Forum Discussion by ManelR | 11 Jan 2011 | 3 comments
I need a solution Hi, we have netbackup 6.5 with a master and meda server working. 2 LTO4 drives are in a robotic and connected to the master server by a SAN switch. All works ...
Forum Discussion by Xhfz | 11 Jan 2011 | 14 comments
I need a solution I've been asked to research running a Netbackup Media server (6.5.4) as a Virtual Host (VMWARE). Does anyone have any experience of this, is it supported and ...
This issue has been solved
Forum Discussion by j083418 | 11 Jan 2011 | 2 comments
I guess I found a bug using SWV on Windows 7 x64bit.   I installed last version of SW6 6.1 SP6 build 6.3.2059 x64, whose registration key was already present in the installed setup file.   I tried to Import previously exported copies of ...
Idea by fbuonvino | 11 Jan 2011 | 1 comment
I need a solution I am having a hard time finding information on what it will take to migrate scripts from RDP 3.80 to the latest Deployment Server. Is it possible? Any references ...
Forum Discussion by Sampso | 10 Jan 2011 | 0 comments
I need a solution I looked through the forums and could not find an answer to this so if there are Symantec Employees reading that can help or anyone else knows the answer let me know ...
Forum Discussion by Kevin_K | 10 Jan 2011 | 2 comments
I need a solution Hi all, I would really appreciate some advice on best practices for merging or migrating 2 environments. SOURCE Environment A : Netbackup 7.0.1 1 x Windows ...
Forum Discussion by nick80 | 10 Jan 2011 | 4 comments
I need a solution Recently implemented SEPM but I get these errors when I want to update antivirus definitions, it can be? I attached pictures of the error please help.... thanks ...
This issue has been solved
Forum Discussion by n3m3sls | 10 Jan 2011 | 4 comments