Video Screencast Help

Best Practice

Results for Best Practice

I need a solution Hi folks, We have 200 users using pgp desktop wde without universal server but now decided to install pgp universal server for manging and reports. So I have ...
Forum Discussion by Gyeong Un Kim | 21 May 2015 | 1 comment
I need a solution Hello Guyz. i need your support to add file server in Data insight.I am facing trouble when i add file server credentials.can you provide me snap shots. ...
Forum Discussion by Zargham Ahmed | 21 May 2015 | 1 comment
I need a solution Hi Symantec Forum, Would like to have your insight regarding this. Will there be compatibility issue or solutions that will not work if we used a ITMS 7.6 ...
Forum Discussion by Marilou | 20 May 2015 | 1 comment
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution I have an HP 8440p that is using PXE boot and will bring me to the Altiris 7.5 Initial Deployment Menu screen, and will deploy Windows 7 with no problems.  However I ...
This issue has been solved
Forum Discussion by Symantec2014 | 20 May 2015 | 1 comment
Introduction This is the eighth of an informal series on how to keep your enterprise environment secure using often-overlooked capabilities of Symantec Endpoint Protection (and the OS upon which it functions). The first article, Using ...
Article by Mick2009 | 20 May 2015 | 1 comment
I need a solution So I followed the write up how to move the log files. And some are now writing to the new path but I am still running out of space.  I looked at the path of where ...
Forum Discussion by NathanNieman | 20 May 2015 | 9 comments
I need a solution Hello, Actually we working with Netbackup 7.5.0.5 and need restore a backup from de other installation of netbakup, the import the phase 1 is correct, but in the ...
Forum Discussion by Usystem | 20 May 2015 | 4 comments
I need a solution Hello .. EV 9.0.2 I have problems with FSAUTILITY and mass-recall .. I run the command: fsautility -t - s \\fileserver\share\user -l ...
This issue has been solved
Forum Discussion by BoTho | 20 May 2015 | 1 comment
I need a solution Hi All, i have SEP Manager installed in Deutsch, what schould i do to have possibility to manage my server in other languages? Thank for any ideas  ...
This issue has been solved
Forum Discussion by MrBloodyAXE | 20 May 2015 | 3 comments