Video Screencast Help

Best Practice

Results for Best Practice

I need a solution Hi, our files in this folder seem to be corrupt and the definitions have stopped updating.  We believe this is due to corruption in C:\Program ...
Forum Discussion by dan43 | 07 May 2015 | 3 comments
I need a solution Hi Guys, We have Ghost Console creating a backup of several machines and then creating a restore job which will sysprep the machine and strip out the unique ...
Forum Discussion by CSThomas.White | 07 May 2015 | 7 comments
Would be great to have support for some kind of NAS to be able to run Symantec Management Agent and use it as a package server. This could be a great solution for small sites with low bandwith. (Endpoint Management, 7.5, 7.5, 7.6, 7.6, Client ...
Idea by Stefan S. | 07 May 2015 | 0 comments
I need a solution I wonder if anyone has any experience integrating NetApp SnapManager operations with NBU? Due to current NBU Replication Director compatability restrictions of we ...
Forum Discussion by AV77 | 07 May 2015 | 0 comments
I need a solution Here's the issue.. i have a number of servers dotted around the country and have one backup exec 2012 media server which will be the only controller. Can i ...
Forum Discussion by S_B1234 | 07 May 2015 | 3 comments
I need a solution Hi All, Does anyone have an SOP document( Standard Operating Procedure) or a step by step guide to Configure DLP discover on Symantec V 10? Thanks, ...
Forum Discussion by awesomeavee | 07 May 2015 | 0 comments
I need a solution Hi, I am looking to install NetBackup plug-in for Vcenter server. vCenter server version - 4.1 OS: Windows 2008 R2 Netbackup server version: 7.6..0.2 ...
Forum Discussion by rpandey | 06 May 2015 | 3 comments
I need a solution Hi, I have recently upgraded BE 2014 to BE 2015. Since the upgrade all my backups are running at half the speed to what they were with 2014. Any advice ...
Forum Discussion by BEI | 06 May 2015 | 8 comments
I need a solution Hi all, I was wondering if its possible to move vault partition located on a 4k allocation units to 64k? cheers ...
This issue has been solved
Forum Discussion by BEI | 06 May 2015 | 5 comments
I need a solution Hi, I have configured SQL database and while i try to run backup it is failing with return code 2 (see below attached log) . I have generated batch file using ...
Forum Discussion by rpandey | 06 May 2015 | 1 comment