Video Screencast Help

Beta

Results for Beta

I do not need a solution (just sharing information) I wanted to ask this of the forum, to see if anyone else is doing this. we have been thinking of using a SEP Application & Device ...
Forum Discussion by mtju | 18 Dec 2013 | 6 comments
I need a solution Hello, We are currently running on Sun Master and Windows Media Servers which are working quite well. Currently we have a new requirement to add Sun Sparc ...
This issue has been solved
Forum Discussion by Andicomposa@gma... | 09 Dec 2013 | 7 comments
I need a solution Hi everybody, We are planning a migration from NetBackup 7.1.0.3 to 7.5.0.6 in VCS Cluster 5.1 SP2 environment. After the research in compatibility guide, we ...
Forum Discussion by Iroyn2000 | 13 Nov 2013 | 3 comments
I need a solution Hi Friends,              One of windows client backup is completing partatially. the warning was showing on system state backup.               I m not sure ...
Forum Discussion by monu | 08 Nov 2013 | 2 comments
I need a solution Hi all. I've seen a similar forum entry to this, but for SEP, not for SEP SBE. I can't see any support for Win 8.1 or Server 2012 R2 in SEP SBE ...
This issue has been solved
Forum Discussion by PewPewPew85 | 29 Oct 2013 | 3 comments
I need a solution Hi, i have configured appliance 5230 as a media server, I have check BMR admin guide that the BMR option can be enabled from GUI if the appliance configured ...
This issue has been solved
Forum Discussion by thamerthamer | 26 Oct 2013 | 8 comments
I need a solution Hi , I had installed NetBackup 7.5 eval copy and I wanted to patch it to the latest version 7.5.0.6, however I was told that that is not available for eval copy. I was ...
This issue has been solved
Forum Discussion by mnazli | 11 Oct 2013 | 3 comments
I need a solution 1 1381064645 hi ,  i have ...
This issue has been solved
Forum Discussion by Moez Mansouri | 02 Oct 2013 | 7 comments
I need a solution hi , i have a serious problem in my backup media set and i have to know how to solve it; i have  tow bakup job and they are assigned to my tape library    ...
This issue has been solved
Forum Discussion by Moez Mansouri | 30 Sep 2013 | 14 comments
I need a solution Hi Support, I have installed with Altiris ITMS 7.5 beta version, And when I clicked on Mange -->Console it redirectiing to Organization view -->Default ...
This issue has been solved
Forum Discussion by durga.gadde@loc... | 26 Sep 2013 | 5 comments