Video Screencast Help

Case Study

Results for Case Study

I need a solution Hi guys,  We have a issue wth Backup Exec 2015.Our SQL job is failed.i attached the log file.plz look that and give me the solution. ...
This issue has been solved
Forum Discussion by shaabin | 12 May 2015 | 6 comments
I need a solution Server is in contriol of Vxvm, We have to create a new filesystem wind_index1 in oradatadg diskgroup. Task to do : On Server sydney, please add a new mount ...
Forum Discussion by allaboutunix | 07 May 2015 | 10 comments
I need a solution Hi guys, We have some issue with BE 14 and its related to Tape. first Error: Final error: 0xe0000900 - The requested media is not listed in the media index ...
This issue has been solved
Forum Discussion by shaabin | 04 May 2015 | 2 comments
I need a solution Hi, Suppose, a resouce got faulted in a SG and I need to make it online. Shall I have to do in this way? hagrp -clear <group> [-sys] ...
This issue has been solved
Forum Discussion by allaboutunix | 02 May 2015 | 3 comments
I need a solution Dear All, Currently our environment as below:- 1. NetBackup Master Server - Windows 2008 Std R2 - NBU version 7.6.1.1 - Local disk, configured as ...
This issue has been solved
Forum Discussion by Andy Yin | 24 Apr 2015 | 5 comments
I need a solution Hi Team, Many times we face resource faults alerts on our AIX server,but when we check it shows all are running fine.  Also, when checked logs it shows not ...
Forum Discussion by allaboutunix | 21 Apr 2015 | 8 comments
I need a solution Hi Experts, We need your assistance to solve a issue as below. We are getting "Download Insight is Malfunctioning"  error alert/GUI after ...
Forum Discussion by Pravash Sahu | 21 Apr 2015 | 5 comments
I need a solution Hi, I can't find it in goodies and init.d, other places? Thanks. 1 ...
This issue has been solved
Forum Discussion by HowardYu | 20 Apr 2015 | 11 comments
I need a solution Hello, I have recently begun a mission, for my customer, on Symantec Data Loss Prevention solution (v12.5.1), and I have some questions about it. The ...
Forum Discussion by WooHeeYoon | 20 Apr 2015 | 2 comments
I need a solution hi guys,  We upgrade 12.1.4 to 12.1.5 in windows 2003 server,is it support?? After upgradation sepm 12.1.5 is not login,show some errors." Unexpected ...
Forum Discussion by shaabin | 20 Apr 2015 | 46 comments