Video Screencast Help

Case Study

Results for Case Study

I need a solution Hello, I have two jobs to be executed with the same LTO drive to append backups to the same tape : Job1: Starts at 03:00 completes around ...
This issue has been solved
Forum Discussion by Jalil | 15 Jul 2015 | 7 comments
I need a solution Hello, I have two jobs to be executed with the same LTO drive to the same Tape: Job1: Start at 03:00 finished around 08:00 Job2: Start at 04:00 finished ...
Forum Discussion by Jalil | 15 Jul 2015 | 5 comments
I need a solution Hi everybody, I have a problems, My company have 2 local, 1 root and 1 sub, I am a manager of sub company, and I just have admin local right to install ...
This issue has been solved
Forum Discussion by Minh Nguyen | 07 Jul 2015 | 4 comments
I need a solution Hello everyone, I need to see USB log control in Symantec endpoint protection small business 2013, especially when i plug in or plug out a USB device, anyone ...
This issue has been solved
Forum Discussion by Minh Nguyen | 06 Jul 2015 | 3 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Team, We have taken a reference from Symantec web link about setting on the semaphore values in Solaris 10 servers. Could you please verify once and kindly ...
This issue has been solved
Forum Discussion by allaboutunix | 01 Jul 2015 | 2 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 3 comments
I need a solution Hi everyone, I had error on backup exec 15 license and I already attach in this topic, could anyone can help me out, Thank in advanced ...
Forum Discussion by Minh Nguyen | 30 Jun 2015 | 3 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Symantec Endpoint Protectionを 使用しているのですが、たまに 「~~の変更を検出しました。ネットワークアクセスを許可しますか?」 という様なメッセージが表示され、「許可」をクリックするまで ネットワークアクセスが遮断されます。 ...
Forum Discussion by めあめあ | 24 Jun 2015 | 1 comment