Video Screencast Help

Case Study

Results for Case Study

I need a solution We are making plans to migrate in the next year from Altiris TMS 6.x to Symantec ITMS 7.1 and management wants me to look into the possibility of using RFID with ...
Forum Discussion by matzebru | 15 Nov 2011 | 1 comment
I need a solution Dear Member, This morning i've got one alert message on my notebook : Symantec Tamper Protection Alert Target C:\Program ...
Forum Discussion by Wandi Budiman | 13 Nov 2011 | 9 comments
I need a solution Hi all, i need help to resolved the GUP client issu, Some GUP client not updated with GUP ,i reinstall the setup but we get same problem. Some questions ...
Forum Discussion by Ranjan kumar | 11 Nov 2011 | 3 comments
I need a solution What happens is you turn on your laptop, Sign into pgp, the laptop start its process it states that there is an error, it fails to recover and in pops up with the C++ ...
Forum Discussion by SonofFCLS | 10 Nov 2011 | 1 comment
I do not need a solution (just sharing information) After SEP scanning the virus was not found. THen we scanned the same PC with CLAMAV and 3 errors were found (please checkl the ...
Forum Discussion by gscigliano | 09 Nov 2011 | 3 comments
I need a solution Hi, After I set the Staging Schedule's Start Window to 7 days, I've got more 129 errors. The staging feature seems disabled. Why? Does 7 days mean any ...
This issue has been solved
Forum Discussion by thesunlover | 07 Nov 2011 | 15 comments
I need a solution Hi, After installed and enabled encryption, I got this status code 46. I've tried both regular encryption and legacy encryption. Here is some info: ...
This issue has been solved
Forum Discussion by thesunlover | 07 Nov 2011 | 22 comments
I need a solution Hi, I've got lots of 129 errors recently for many policies. I've checked the Storage Unit and found the 'High water mark' is set to 10% and the ...
This issue has been solved
Forum Discussion by thesunlover | 03 Nov 2011 | 4 comments
I need a solution Hi all,     Iomega ix4-200r NAS shares on the user defined selections when creating a backupNDMP Do we need a license? Do not want to on ...
Forum Discussion by OmerYAVRU | 31 Oct 2011 | 2 comments
Things that can be checked : Try to manually copy the image file from the Image share to different location. Check the transfer Speed or Copying speed and then can be determined if its issue with network in general. Check if there is any ...
Article by MKOKA | 28 Oct 2011 | 0 comments