Video Screencast Help

Case Study

Results for Case Study

I need a solution Hi Team, We have to create a new filesystem and it is in  2 node cluster. /RMPRDR01/oradata5---> Add this new mount point  of 252 GB we have a ...
Forum Discussion by allaboutunix | 16 Jul 2015 | 3 comments
I need a solution We have a request of creation of new filesystem  /RMLS01/oradata5---> Add this new mount point  of 252GB # vxassist -g RMTSTP01_ora_data_dg maxsize ...
Forum Discussion by allaboutunix | 16 Jul 2015 | 2 comments
One of the feedback that we frequently get w.r.t. PGP desktop passphrase is that they would need to remember many passwords in organization like LDAP, PKI (to connect to VPN) and PGP along with their security questions and answers (to access encrypted ...
Idea by Raja219 | 16 Jul 2015 | 0 comments
I need a solution Hello, I have two jobs to be executed with the same LTO drive to append backups to the same tape : Job1: Starts at 03:00 completes around ...
This issue has been solved
Forum Discussion by Jalil | 15 Jul 2015 | 7 comments
I need a solution Hello, I have two jobs to be executed with the same LTO drive to the same Tape: Job1: Start at 03:00 finished around 08:00 Job2: Start at 04:00 finished ...
Forum Discussion by Jalil | 15 Jul 2015 | 5 comments
I need a solution Hi everybody, I have a problems, My company have 2 local, 1 root and 1 sub, I am a manager of sub company, and I just have admin local right to install ...
This issue has been solved
Forum Discussion by Minh Nguyen | 07 Jul 2015 | 4 comments
I need a solution Hello everyone, I need to see USB log control in Symantec endpoint protection small business 2013, especially when i plug in or plug out a USB device, anyone ...
This issue has been solved
Forum Discussion by Minh Nguyen | 06 Jul 2015 | 3 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Team, We have taken a reference from Symantec web link about setting on the semaphore values in Solaris 10 servers. Could you please verify once and kindly ...
This issue has been solved
Forum Discussion by allaboutunix | 01 Jul 2015 | 2 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 3 comments