Video Screencast Help

Case Study

Results for Case Study

I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
This issue has been solved
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 2 comments
I need a solution Hi ,   I have create a setup of Cloud Managemet as per document.   But I have a problem in communication.Port are open for Internet gateway server 443 ...
Forum Discussion by shicharan.singh... | 24 Jul 2014 | 1 comment
I need a solution Would it be possible to target USB drives for endpoint scans if and when the USB stick is connected to the endpoing machine? I dont think it can, because I ...
Forum Discussion by caseyblackford | 23 Jul 2014 | 2 comments
I need a solution hi friends, i need your help please, i have a Master server on Windows 2008 R2, version 7.5..0.5. this morning, nothing is going well, Netbackup services are on ...
This issue has been solved
Forum Discussion by issmag | 18 Jul 2014 | 4 comments
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
I need a solution The Backup Exec SQL Agent was not used to create the last full, differential, or log backup of this database. You must use the SQL Agent to run a full backup before ...
This issue has been solved
Forum Discussion by Krishna chandran | 15 Jul 2014 | 5 comments
I need a solution Dear All,   I am using Symantec Endpoint Protection and through this I can block USB and other device successfully. I want to know Is there any application ...
Forum Discussion by amin_nikhil | 15 Jul 2014 | 9 comments
I need a solution Hi all, Just needed a clarification on one of the queries raised by our customer regarding dlp endpoint agent:- Does DLP agent work in Windows Safe-Mode ...
Forum Discussion by nidev | 13 Jul 2014 | 2 comments
I need a solution Hello All,   we are trying to backup exchange 2010 dag from 3 passive nodes using netbackup. 2 nodes are local to NBU master server their snaphot is working ...
Forum Discussion by Bharath Achar | 11 Jul 2014 | 5 comments
I need a solution Hello, I'm implementing quotas for EV archives. To do It more easy in the future, I created a new Vault Store and set there the quota. My answer is: IE i set ...
This issue has been solved
Forum Discussion by AG81 | 10 Jul 2014 | 6 comments