Video Screencast Help

Case Study

Results for Case Study

I need a solution I have Backup Exec 2014 installed on a server running Windows Server 2008 R2 on a physical server, now our organization is planning to upgrade the Operating system of ...
Forum Discussion by j jon | 22 Nov 2014 | 2 comments
I do not need a solution (just sharing information) Hi all, This time i need your knowleadge about how to configure backup/restore in a couple of Suse Ent Linux OSs with SAP (Hana), ...
Forum Discussion by Javier_dell | 20 Nov 2014 | 1 comment
I need a solution Dear All, Good Day to All of you! I have one query regarding the netbackup.My Master server is 7.6.0.1 on Solaris 10 Host.I have one Policy in  which the file ...
This issue has been solved
Forum Discussion by usman.salimi | 18 Nov 2014 | 2 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I do not need a solution (just sharing information) Hello everybody, Few months ago, I had a really bad issue with the restore of a SQL Server database. I needed to restore a ...
Forum Discussion by el_grom | 13 Nov 2014 | 11 comments
I need a solution Anyone can tell me if the technology Hekaton of Microsoft SQL Server 2014 is actually working with BackupExec 2014. If yes where I can see this information in an ...
This issue has been solved
Forum Discussion by Jarzamendia | 12 Nov 2014 | 4 comments
I need a solution We are testing out some new software called Codeware COMPRESS.  It doesn’t work until prntm.dll is removed.  At C:\Program Files\Manufacturer\Endpoint Agent\prntm.dll  ...
Forum Discussion by B_Yates | 10 Nov 2014 | 4 comments
I need a solution Hi Team, We have a AIX 6.0 server in which vcs 6.0  is running resource got faulted and now came online automatically. Submitting some details, We only ...
Forum Discussion by allaboutunix | 09 Nov 2014 | 3 comments
I need a solution We have updated BackupExec from 2012 to 2014 and all job are running fine but on a few backup jobs i am receiving following error. In one job i am receiving ...
This issue has been solved
Forum Discussion by j jon | 08 Nov 2014 | 1 comment
I need a solution hi, frequently i get the message in the eventviewer (A timeout (30000 milliseconds) was reached while waiting for a transaction response from the NetBackup Service ...
This issue has been solved
Forum Discussion by issmag | 07 Nov 2014 | 8 comments