Video Screencast Help

Case Study

Results for Case Study

I need a solution Hello, This is Netbackup 7.1.0.4 on Windows master-media servers. Several virtual machines (VMware) fails always with 156 error. This is the error on job ...
This issue has been solved
Forum Discussion by jluis | 13 Apr 2012 | 7 comments
I need a solution We use the Symantec Mail Security 6.5.x, are using windows server 2003 R2 Standard 64bit SP2 server. The Exchange server 2007 64bit (version ...
Forum Discussion by Thang.Le | 12 Apr 2012 | 3 comments
I need a solution Dear All,   I am facing issue after upgarding managed client version 11 from SEPM server to version 12.1. After restarting client machine it removes JAVA ...
Forum Discussion by Noor Shaikh | 12 Apr 2012 | 3 comments
I need a solution Hi, I just installed an SMG with two network cards, one of which serves a lot of domains, receives, filtered and then delivered without problems, the second, do ...
This issue has been solved
Forum Discussion by Juan Arce | 11 Apr 2012 | 3 comments
I do not need a solution (just sharing information) Hi: I WOULD LIKE TO KNOW HOW SWG WORKS ABOUT FILTERS, DOES IT BLOCKS BEFORE USER REQUEST OR IT BLOCKS WHEN WEBSITE ITS DOWNLOADED ...
Forum Discussion by n3m3sls | 11 Apr 2012 | 1 comment
I need a solution Hi All, We are  using CMS 7.1 sp1 in our environment, In Patch Management we need to download only the patches applicable for XP 32 bit  and we are downloading the ...
Forum Discussion by Pravash Sahu | 09 Apr 2012 | 7 comments
When you perform Live-Update for Symantec Enterprise Security Manager sometimes you get following error.   To troubleshoot above problem locate to following directory path: C:\Documents and Settings\All Users\Application ...
Article by Mayur Mahajan | 01 Apr 2012 | 0 comments
I need a solution Hi folks, I’m New to Netbackup and would like some help in installing and configuring a new library, Are there document’s or Technotes that can walk me through the ...
Forum Discussion by Durodup | 31 Mar 2012 | 1 comment
I need a solution Hi all, I tried to backup Share point ( 4 Servers : Two application servers (front end) and two SQl servers (Clustered) back-end ), at the first we were not able ...
Forum Discussion by Backup.Admin | 31 Mar 2012 | 11 comments
Hi Guys, Again sharing one more idaeas, All my ideas are comes from my requirements when i am working on the DLP to perform diffrent tasks. This is new idea which i suggest to symantec to include this feature in their DLP application. This is ...
Idea by kishorilal1986 | 30 Mar 2012 | 0 comments