Video Screencast Help

Certification

Results for Certification

I need a solution I want to go for the DLP STS certification. For those who have sat the exam already...was it hard? I just finished getting my CCNA and this is my next step for my job ...
This issue has been solved
Forum Discussion by xlloyd | 21 Dec 2010 | 3 comments
I need a solution I need ASAP the SYMANTEC  ENDPOINT PROTECTION Contract format, because our national supplier (Quinaria-Chile) was not able to sign this contract with our ...
Forum Discussion by camperacl | 10 Dec 2010 | 2 comments
I need a solution My problem: I'm working for a dialysys system vendor. This engines are used in hospitals and our onsilte technicians have to run diagnose software by ...
Forum Discussion by Holger´H | 08 Dec 2010 | 2 comments
I need a solution I have two dropdowns. I need to fill the second dropdown depending on what the user has selected in the first dropdown. Its a very simple event handling task but I do ...
Forum Discussion by kelly123 | 08 Dec 2010 | 0 comments
I need a solution Hi there: I just start working with Symantec Control Compliance suite on my in-house lab.  I successfully deployed Control Compliance suite on single machine. Now ...
Forum Discussion by Muhammad Ishaq Khan | 07 Dec 2010 | 6 comments
I need a solution Hi there: I have following requirement, I want HELO banner during the initial portion of the SMTP conversation, means that when Brightmail start SMTP ...
This issue has been solved
Forum Discussion by Muhammad Ishaq Khan | 06 Dec 2010 | 4 comments
I need a solution Hallo Everyone I need help with a little problem i have regarding streaming. It’s more of a design problem I think rather than a troubleshooting problem. ...
Forum Discussion by mortenleth | 02 Dec 2010 | 0 comments
I need a solution Hi, We are in the process of upgrading our notebooks to windows 7. It's all going smoothly apart from the Toshiba NB300 Netbooks. The Netbooks connect to ...
Forum Discussion by Aiby80 | 19 Nov 2010 | 1 comment
I need a solution Hi there: Right now we are facing following issue: Over legitimate email are continuously block my Symantec Brightmail as suspected spam. Kindly ...
Forum Discussion by Muhammad Ishaq Khan | 08 Nov 2010 | 3 comments
I need a solution Dear All, I configured TLS on my brightmail gateway v9.0 using a CA certificate. When I set my brightmail to Attempt TLS everything works, however when I ...
Forum Discussion by rnewbould | 01 Nov 2010 | 8 comments