Video Screencast Help

Certification

Results for Certification

I need a solution Hello! I made a test environment with newest Symantec Mobile Manager MR1. Didnt installed SP1 for Windows 2008 R2. With SP1 I had problem with installing the ...
Forum Discussion by piotrparfeniuk | 25 Nov 2011 | 3 comments
I need a solution Hello, i installed today the Symantec Management Console and Mobile Management. I want to add my iPad, but i have many problems. It is absolutely necessary to ...
Forum Discussion by MartinMA389 | 23 Nov 2011 | 2 comments
I need a solution Hi, I'm trying to figure out what's steps are necesary to acomplish this: I have a Customer with two datacenters located far from each other, they have ...
Forum Discussion by Gonzalo Gomez GST | 22 Nov 2011 | 4 comments
Hi I have seen many of you are interested in Certification of Symantec Products, but not quite Clear with HOW????? I have this for Symantec Partners.   Njoy!!!! AssessmentsRegistration Guide.pptx Thx Ajit - a link ...
Download by Ajit Jha | 22 Nov 2011 | 1 comment
I need a solution I'm wanting to convert all of our service creation installers from VB .MSIs to Wise .MSIs for continuity (and because it's more robust), but I can't ...
This issue has been solved
Forum Discussion by mcseforsale | 16 Nov 2011 | 6 comments
I do not need a solution (just sharing information)    Just looking for a couple of NetBackup pdfs, I found a very interesting link posted from one of the Gurus ...
Forum Discussion by SAF | 07 Nov 2011 | 6 comments
I do not need a solution (just sharing information) Wise Package Studio is now EOL.  Flexera AdminStudio for Symantec will replace it. Here's the info, which includes a ...
Forum Discussion by Evan.Border@gma... | 07 Nov 2011 | 25 comments
I need a solution Hi All, I have a few mailboxes already enabled for archiving (about 5GB of data) and I have to enable SSL from the VAC. Do you know which is the easiest way to ...
This issue has been solved
Forum Discussion by ligriv | 06 Nov 2011 | 3 comments
I need a solution I have to install Backup Exec in a environment where I have Dell servers , IBM LTO3 Tape storage and IBM DS 8100 SAN and my client want to backup there primary servers ...
This issue has been solved
Forum Discussion by geekgadget | 26 Oct 2011 | 3 comments
I need a solution Hi.   I have a production environment consisting of a single physical machine as the domain controller, which hosts eighteen virtual machines (which are members of ...
Forum Discussion by Vickreman Chettiar | 20 Oct 2011 | 3 comments