Video Screencast Help

Cloud Computing

Results for Cloud Computing

I need a solution Hi All,   I am new to here and also i am new to netbacup and backupexec but in our environment we are facing lotsof trabulshooting issues can any one please ...
This issue has been solved
Forum Discussion by Roja | 29 May 2014 | 10 comments
I need a solution Hello All,   I recently upgraded Symantec protection engine 7. to 7.5 since then i have a issue.  I keep getting error " through ssecls it says unable ...
This issue has been solved
Forum Discussion by Swapnil khare | 28 May 2014 | 10 comments
I need a solution Hi Everybody,   How to define authorized clients  for Software purchased  ? e.g. If i have purchased 2 licenses of Adobe  photoshop and assigned to ...
Forum Discussion by vipraTech | 19 May 2014 | 1 comment
I need a solution I could really use some advise to get me going in the right direction.  First let me explain my current environment and problems. I have about 100 file and print ...
This issue has been solved
Forum Discussion by Braker19 | 09 May 2014 | 3 comments
Right now, in Symantec we have an option to manually set the definitions so that the new definitions do not reach teh systems. There need to be a mechanism wherein if required definitions should be manually tested on a pilot group and then it should ...
Idea by Neeru | 08 May 2014 | 0 comments
Please provide a REST API for NetBakup. This would be extremely helpful for scripting activities such as backups, restores, creating/changing/deleting policies, reporting on active jobs, job status, etc. For example, scripting self-service SQL database ...
Idea by udubplate | 07 May 2014 | 0 comments
I need a solution When i tried to restart my server, all services but one (Backup Exec job engine) doesnt start. When i tried to start manual, it says Logon failure. There is no proble ...
Forum Discussion by Krishna chandran | 29 Apr 2014 | 4 comments
I need a solution When i tried to restart all my services on Backup Exec, all services restarted except Backup Exec Job Engine. It keeps displaying as "stopping" and doesnt ...
This issue has been solved
Forum Discussion by Krishna chandran | 28 Apr 2014 | 1 comment
I need a solution hi, how can a tape drive LTO6 (HCART3) read a tape LTO4 (HCART2) ?? It's possible to configure it without chaging drive density ?? thanks in advance ...
This issue has been solved
Forum Discussion by issmag | 28 Apr 2014 | 8 comments
I need a solution Hi, I'm trying to get the hotadd transport mode working when backing up a vCloud VM. NBU is 7.6.0.1, and both the BKPHost/MediaServer (that's one VM with ...
This issue has been solved
Forum Discussion by pep-e | 25 Apr 2014 | 14 comments