Video Screencast Help

Compatibility

Results for Compatibility

I need a solution Hi Guys,   I checked on macines running with SEP 12.1 which do not update definitions, I was able to find the following message in lue log "Won't go ...
Forum Discussion by Shiva S | 16 Oct 2014 | 7 comments
Overview The Symantec Endpoint Protection client for Linux provides Virus and Spyware protection and Auto-Protect features for supported Linux operating systems. It can be deployed using the Web link and email or Save package method from ...
Article by Shulk | 15 Oct 2014 | 0 comments
I need a solution Hi all,   Does anyone know when SFWHA will support Microsoft SQL Server 2014? I dont see SQL 2014 in support matrix.   Thanks     Allen ...
This issue has been solved
Forum Discussion by ylin-123 | 15 Oct 2014 | 1 comment
I need a solution Hi... I create this new thread for an old but (I believe) unanswered question as for BE2012.   If I have vmware hosts and a BE2014 server connected to a SAS ...
Forum Discussion by Pierluigi Cantoni | 15 Oct 2014 | 2 comments
I need a solution Hi, We have an application which is still 32-bit. It can run under Windows Virtual PC XP Mode (on Windows 7 64-bit workstations). The problem is that while SEP 12 is ...
Forum Discussion by MabundaG | 15 Oct 2014 | 6 comments
I need a solution I've seen a similar posting ( https://www-secure.symantec.com/connect/forums/symantec-vulnerability-protection-add-preventing-firefox-update-download ), but it ...
Forum Discussion by idgck | 15 Oct 2014 | 4 comments
I need a solution Running Win 7 (64bit OS) with SEP 12Ru4Mp1 installed (all features except firewall enabled). User has to run a "Virtual PC XP Mode " to get a 32bit ...
Forum Discussion by ThaveshinP | 15 Oct 2014 | 3 comments
I need a solution It appears Oracle has finally made the move to Java 8.   Last time I checked (a few days ago), Java 7 was still the only version available on Java.com.  Java 8 has ...
Forum Discussion by JoeVan | 14 Oct 2014 | 2 comments
I need a solution Hello, Is there any version of NBU 7.6.X which officially supports VMware 5.5 U2? Thanks for answering, Bart Not yet, probably in 7.6.0.4. Not ...
Forum Discussion by Bart S. | 14 Oct 2014 | 5 comments
I need a solution Hi, Recently added a 2012 R2 Full install with Hyper-V role hosting two VM,  2008 R2 running Exchange 2010 2012 R2 as DC, FPS. I have created a ...
Forum Discussion by SavvyXeus | 13 Oct 2014 | 1 comment