Video Screencast Help

Compatibility

Results for Compatibility

I need a solution I have a machine with Symantec Backup Exec 2014 was previously installed HP Data Protector 6 and the driver by vendor HP for HP Ultrium 3000 LTO5 (device 1/8 G2 Tape ...
This issue has been solved
Forum Discussion by souluran | 17 Feb 2015 | 3 comments
I need a solution I have a Backup Exec 2014 SP2 media servers and I have Microsoft Hyper-V 2012. I have a VM that installed Windows server 2003 x64 SP2 with MS SQL 2005 SP4. I ...
Forum Discussion by kf2013 | 16 Feb 2015 | 9 comments
I need a solution Hi, My question is simple : can I upgrade my server SEPM from 12.1.4 to 12.1.5 without upgrading my SEP clients ? My clients version is 12.1.4. If both are ...
This issue has been solved
Forum Discussion by Alexandra | 16 Feb 2015 | 4 comments
I need a solution I've found conflicting infromation as to which client version work with which server version. I'd like to upgrade our 10.0.2 server version to 10.0.4 - ...
This issue has been solved
Forum Discussion by mthorpe | 16 Feb 2015 | 2 comments
I need a solution Hi,   We have some servers running hyper-v however the previous administrator took wayyy too many snapshots on the hyper-v and i do not know if some of them ...
Forum Discussion by andy-ng | 15 Feb 2015 | 1 comment
I need a solution Good Day! We are running Symantec Netbackup 7.6.0.3 on a Linux Red Hat 6 I wanted to inquire if our Netbackup would be able to support or backup our  Synology ...
This issue has been solved
Forum Discussion by Trix Lopez | 14 Feb 2015 | 1 comment
I need a solution Hi Guys.. How to connect the Embedded Data in sybase?? How to configure Account in SEP database(read only database user acc)?? ...
This issue has been solved
Forum Discussion by shaabin | 10 Feb 2015 | 9 comments
I need a solution Dear Friends, Today i use symantec product (Symantec Backup Exec Continuous Protection Server 10d) on our exchange server and running well. The question is: ...
Forum Discussion by Aguss | 10 Feb 2015 | 3 comments
I need a solution Hi All, Suddenly all the clients are not updating. Clients are configured to get updates from GUP. GUP shared update folder is also not updated to the lates ...
Forum Discussion by farooq | 10 Feb 2015 | 7 comments
I need a solution Does anyone have any experience with attempting to install  Symantec Endpoint Encryption Full Disk edition client on a Windows Embedded Standard 7 machine? I'm ...
Forum Discussion by jjm422 | 10 Feb 2015 | 1 comment