Video Screencast Help

Compatibility

Results for Compatibility

I need a solution I have SEPM 12.1.6465.6200 running on Windows Server 2008 R2. I have exported a 64 bit client from SEPM and try to install the client on Windows 10 64 bit. The ...
Forum Discussion by jawad1987 | 31 Mar 2016 | 2 comments
I need a solution Hey all I am inquiring about an issue we are facing when installing on some new hardware in our environment. We are installing Win 2012 R2 on CISCO UCS C240M4 Rack ...
Forum Discussion by billtech208 | 31 Mar 2016 | 5 comments
I need a solution I am using the Symantec Email Security Cloud solution for anit-spam and anti-virus.  We do have the SPF option enabled and configured however the DMARC feature is not ...
Forum Discussion by aschnarrs | 30 Mar 2016 | 1 comment
I need a solution Hi dear friends , I found so many discussion about this question but they are little bit old. So i wanted to create a new discussion about it. Can a single GUP ...
Forum Discussion by batuhancalin | 29 Mar 2016 | 9 comments
I need a solution Hi guys! I have a test environment and I'm trying to connect a LAN Enfocer (12.1.2) to a SEPM 12.1.6 MP3 but it doesn't seem to work, anyone knows if is ...
This issue has been solved
Forum Discussion by Orlando Didier | 28 Mar 2016 | 3 comments
VERY URGENT Due to the issue of MS SQL Database replication which is two ways communication, it is not possible to move Symantec Data from Replication server to the Symantec Main console Server using one Way Communication. In ...
Idea by Mghumgham4637 | 23 Mar 2016 | 0 comments
I need a solution  Hi all,  I'm trying to upgrade our SEPM server with the newest version, but when i start SEP installation program i'm getting error message: "The ...
This issue has been solved
Forum Discussion by Dekich | 22 Mar 2016 | 13 comments
I need a solution We have been rolling out Windows 10 within our organization. When we deploy a computer we install SEP 12.x manually per computer and verify it's installed and ...
Forum Discussion by CUNAIT | 16 Mar 2016 | 8 comments
I need a solution Good Day all I currently administer a VIP implementation to secure a customer's VPN service, which is running with no problems. The problem comes in ...
Forum Discussion by Bruce Johnson | 15 Mar 2016 | 2 comments
I need a solution Hello, We are in a situation where we need to test applications with IE11, whilst keeping IE9 & 10 Native.  Is it possible to Virtualise IE11 with SWV at all? ...
Forum Discussion by Wadders | 14 Mar 2016 | 1 comment