Video Screencast Help

Compatibility

Results for Compatibility

I had an issue with 7.0 Custom Inventory on x64 OS using a vbScript delivered by policy (not task-server-based). I could read the values from the registry (x64 portion) because the script was running under the x64 version of cscript. But when it tried to ...
Article by jSmudge | 27 May 2011 | 0 comments
I need a solution Hi , I have a GUP server that keeps needing a restart every morning (and I mean every morning). The GUP server configuration is as follows: a) Host OS - ...
Forum Discussion by ThaveshinP | 27 May 2011 | 5 comments
I need a solution Is 64bit OS supported by SEPv11MP3, as it will be by new SEP 12.1? We are running v11.0.6a.  We are starting to upgrade to 64bit Windows 7 endpoints now. We ...
This issue has been solved
Forum Discussion by jdk1965 | 26 May 2011 | 4 comments
Has there been any discussion on when IPv6 support will become available for the DLP suite? I have not been able to locate documentation discussing the inclusion of IPv6 for the DLP suite or the impact it will have on customers who are currently ...
Idea by Matthew Jach | 26 May 2011 | 0 comments
I need a solution Hi, What is PGP's stance on support for IPV6 on the universal server?  There is currently no documentation that I can find on the net or in PGP's own ...
Forum Discussion by KevHal | 26 May 2011 | 1 comment
I need a solution Doing a little research on possibilities given by the MsiLockPermissionsEx ( link ) MSI table supported starting with Windows Installer 5.0 engine. ...
Forum Discussion by snilsen | 26 May 2011 | 8 comments
I need a solution Hi All, Has anyone seen this error before, even some pointers in a direction that may help me would be great. I get quite a few of these in the Service Desk Log ...
Forum Discussion by APMSD | 25 May 2011 | 4 comments
I need a solution I'm trying to create an image for our labs here.  I'm using Ghost 2.5.1 and I'm using a Windows 7 based image.  I deployed out a basic image for testing ...
Forum Discussion by mj23fan | 25 May 2011 | 3 comments
I need a solution Hi I have a problem with the locations in our SEP 11 environment. We have two locations: - INTRANET_LAN: This location is set to default in case of conflict ...
This issue has been solved
Forum Discussion by m.aveta@lutech.it | 25 May 2011 | 1 comment
I need a solution Can we configure web chaining on Symantec Web Gateway. SWG does not directly support SWG does not directly support webchaning as it is not a proxy server. ...
Forum Discussion by Optimus Prime | 23 May 2011 | 1 comment