Video Screencast Help

Compatibility

Results for Compatibility

I need a solution I am using Data Protection Advisor and wish to replace with NetBackup however still want to be able to restore from legacy tapes written using DPA. Is there any ...
This issue has been solved
Forum Discussion by gazman187 | 12 Aug 2014 | 2 comments
I need a solution We have master server (7.6.0.1) on SUSE Linux. Client on MS Windows 2008. And we've got the trouble with backup selection and non-english cars. Job log: ...
Forum Discussion by Ziggy1941 | 12 Aug 2014 | 11 comments
I need a solution Hi there, Few customers need to install DLO 7.6 server on Windows Storage Server enviroments. Already take a look under SCL but is not a listed server OS. ...
Forum Discussion by nesmac | 11 Aug 2014 | 4 comments
I need a solution How can I backup Exchange 2010 if my media server is 2012 R2?  According to the Microsoft Exchange Server Supportability Matrix:  ...
Forum Discussion by jerrys79 | 11 Aug 2014 | 6 comments
I need a solution Haven't figured this situation out yet.   I've got a user on Mac at work and a Mac at home.  The fileshare server is Windows 2008r2.   SEP on the ...
Forum Discussion by rmoc | 08 Aug 2014 | 2 comments
I need a solution http://www.symantec.com/business/support/index?pag... http://www.symantec.com/security_response/security...   Nothing to upgrade on SEPM.  Windows ...
Forum Discussion by rmoc | 08 Aug 2014 | 4 comments
I need a solution HI, I'm in a process of encrypting one MAC, but everytime i install Symantec PGP Encryption it installs successfully and ask to reboot. When rebooted Apple ...
Forum Discussion by kakram | 08 Aug 2014 | 1 comment
I need a solution Nachdem der letzte Thread mit dem Hinweis geschlossen wurde, das der Fehler dadurch verursacht wird, das unser BE auf einem nicht unterstützen OS installliert war, ...
Forum Discussion by fspwaku | 08 Aug 2014 | 5 comments
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments
I need a solution Hello all, we have actually EV 10.xx in place and want to implement SP3 Rollup 6 for Exchange 2010. Does anybody know if there are any known problems by this ...
This issue has been solved
Forum Discussion by robertazo | 07 Aug 2014 | 2 comments