Video Screencast Help

Compatibility

Results for Compatibility

I need a solution Is software installation using push mode based on user roles/groups related with Active Directory query is available in Altiris Deployment Solution? Yes Yes, ...
Forum Discussion by amkyut | 21 Nov 2011 | 2 comments
I need a solution I would like to know if Altiris supports the following. If yes, what solution. Thanks in advance:   set remote control permission to individual users ...
Forum Discussion by Optimus Prime | 21 Nov 2011 | 4 comments
I need a solution I'm struggling to find my answer to this and hope that someone can help me. We are running NS 6.0.74 with Directory Connector 6.1.842.  We are getting ready to ...
Forum Discussion by Sheila | 21 Nov 2011 | 2 comments
This is a request to PK Enable OpsCenter.  We require the ability to log into OpsCenter using smart cards/certificates.  With the increased security, single-factor authentication is rapidly becoming obsolete for the better two-factor PKI security model.  ...
Idea by wes spencer | 21 Nov 2011 | 0 comments
I need a solution Does anyone know whether multiple standalone tape drives are supported for QuickStart Edition? It isn't clear from the Backup Exec QuickStart Edition Overview ...
This issue has been solved
Forum Discussion by Endjinn | 21 Nov 2011 | 1 comment
I need a solution Hi, I facing to issue that there is problem to backup more tham 1000 transaction logs/files of Lotus-Notes on backup master and media servers running on version ...
Forum Discussion by ziro | 21 Nov 2011 | 5 comments
I need a solution I currently use Backup Exec 11d Rev 7170 along with the SQL server agent and the Exchange 2003 Agent. I have just purchased Backup Exec 2010 from our reseller ...
This issue has been solved
Forum Discussion by Chrisb2011 | 21 Nov 2011 | 9 comments
I need a solution Hi ,     Here is the Situation :         Customer trying to do a "Hot Imaging" using Ghost - When NTP is enabled the Hot Imaging Fails - ...
Forum Discussion by Kathirsathi | 20 Nov 2011 | 1 comment
I need a solution Hi All, I'm upgrading our infrastructure from win2k3 to win2k8R2 using SBS 2011. At the moment we use SAV 10 with SMSE 5.0 which has worked well. ...
Forum Discussion by UnmanagedPerson | 20 Nov 2011 | 4 comments
I need a solution Hello, Before I get started I thought I'd find out if anyone has ever created a virtual machine that will have Backup Exec running on it?   My big question ...
This issue has been solved
Forum Discussion by boe1 | 19 Nov 2011 | 3 comments