Video Screencast Help

Compatibility

Results for Compatibility

I need a solution Hi all, First of all, this is my first post and I am not sure in a right forum. If so, Sysadmin/Moderator please move it to a right forum. Thanks. I have a ...
Forum Discussion by Surfup | 12 Apr 2011 | 1 comment
I need a solution Hi, I'm new to EV (only been trained on version 9) but have a customer that I need to help on EV 7.5.   Here's the scenario: My ...
This issue has been solved
Forum Discussion by jrobertson | 12 Apr 2011 | 4 comments
I need a solution Our 9.0.2 -> 9.5 upgrade went pretty smoothly.   However we experienced a severe outage after the upgrade, caused by the changes in the Scanner SMTP ...
This issue has been solved
Forum Discussion by ANDREY FYODOROV | 12 Apr 2011 | 4 comments
We are now planning to implement servicedesk 7.1 for 2 of our client but they are currently running on SMP 7.0 and we are not able to see any official support matrix that SD7.1 will works on SMP 7.0 I have heard that it should work fine with SD 7.1 ...
Idea by Leon Mah | 12 Apr 2011 | 3 comments
I need a solution Hello   We have just purchased a Drobo FS NAS box and are trying to backup teh data on it using BE 2010R2. We cant install an agent as the NAS does not ...
This issue has been solved
Forum Discussion by PJ33 | 12 Apr 2011 | 9 comments
I need a solution Hi all, I'm using Deployment Solution 7.1 to capture an hardware independant Windows XP master then to deploy it onto various hardwares. The process I use ...
Forum Discussion by SRO | 12 Apr 2011 | 2 comments
I need a solution Hi all, has anyone tried and been successful to upgrade from NBU 7.0.1 to 7.1 under Solaris 10 OS x86? Or does anyone facing problems with or after the ...
Forum Discussion by Martin Villringer | 12 Apr 2011 | 4 comments
I need a solution Hi, I hope I'm in the right place.  Does anyone know if this tool is ok to use on Patch Mgmt 6.2? ...
This issue has been solved
Forum Discussion by Raoull | 11 Apr 2011 | 2 comments
I need a solution Can Netbackup 6.5.x work with RHEL6 (and/or Oracle Linux 6) as a client? What about ext4 support? Thanks Supported as from NBU 7. See Supported as from NBU 7. ...
Forum Discussion by doni | 11 Apr 2011 | 1 comment
I need a solution A couple questions for you all : 1)  Can you upgrade directly from 11.0.4202.75 to 11.0.6 MP3 ?? 2)  What are the known issues with doing this ?? 3)   Is ...
This issue has been solved
Forum Discussion by Frosty_Sk8r | 11 Apr 2011 | 8 comments