Video Screencast Help

Compatibility

Results for Compatibility

I need a solution Symantec DLP v11 currently supports detection server installation on the following Operating Systems: Windows Server 2003, Enterprise Edition SP2 (32-bit) ...
Forum Discussion by Curtis Carroll | 07 Mar 2011 | 12 comments
I need a solution Hello Forum, my SEP 11 RU5 works with dedicated MS SQL Server 2005 SP3. Now i want to update my SQL 2005 with SP4. Is the SP 4 for SQL Server from Symantec ...
Forum Discussion by Admin7 | 07 Mar 2011 | 4 comments
  Overview When SEP first starts, it attempts to connect to SEPM without using a proxy. Regardless of the proxy setting the client always attempt to connect without a proxy first. If the client is unable to connect to any servers in its ...
Article by Nirav Mistry | 06 Mar 2011 | 3 comments
I need a solution You know the legacy registry settings used in v 7 to put EV in read-only mode prior to back up. I know there are better ways to put EV in backup mode now, with the ...
This issue has been solved
Forum Discussion by ANDREY FYODOROV | 06 Mar 2011 | 4 comments
I need a solution Are 32 bit servers supported in EV 9.0? 1 5265681 ...
This issue has been solved
Forum Discussion by Rajesh.Velagapu... | 05 Mar 2011 | 3 comments
So let's begin by Say Welcome to every one I am a symantec Fan :) I want to say two thing s Norton need to be the best ever 1st - It must support the x64 editon for MS Outlook 2010 2nd - It must have a network monitor like al AV .. ...
Idea by El Sa7eR | 05 Mar 2011 | 2 comments
I need a solution Reguarding we have to resolving the errors at the time of packaging and repackagingusing wise. It is unclear what you are It is unclear what you are asking. ...
Forum Discussion by Mahesh50 | 05 Mar 2011 | 1 comment
EV Users can have another user's vault to sync to their vault cache in Oultook in order to show the other user's data in a second virtual vault.  However, this isn't possible if the other user's vault is located on a different EV Site ...
Idea by PaTryptik | 04 Mar 2011 | 1 comment
I need a solution Hi We're on EV 8.0.1 but some of our clients use Outlook 2010.  What version of EV do i need to have in order for the Outlook add-in to work?   Thanks ...
This issue has been solved
Forum Discussion by andyturn | 04 Mar 2011 | 7 comments
I need a solution Is it compatible for Package and Task Management for SMP 7.0 SP5? I'm getting conflicting responses from Symantec. They're more confused than me. If it is ...
This issue has been solved
Forum Discussion by jamesridgeway | 04 Mar 2011 | 4 comments